+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Problem mit Einbau des Kickstarters bzw. Schalthebel


  1. #1

    Registriert seit
    19.10.2011
    Beiträge
    7

    Standard Problem mit Einbau des Kickstarters bzw. Schalthebel

    Hallo,
    nachdem ich am Wochenende den Kickstarter meiner KR51/2L ausgebaut habe (also Kickstarterwelle, Hohlwelle, Schalthebel und co.), habe ich jetzt Probleme beim Wiedereinbau.
    Ich bin so weit, dass ich die Kickerwelle mit Feder und Mitnehmer drin habe und das Spannblech auch schon befestigt ist. Die Schaltfeder ist ebenfalls eingebaut. Jetzt müsste eigentlich die Hohlwelle+Schaltklinke+Drehfeder folgen und zwar so, dass die Schaltklinke an der ersten und zweiten Rastkerbe der Kurvenscheibe der Schaltwalze vorbeitritt (so stehts im Buch ).
    Mein Problem ist, dass das bei mit unmöglich scheint. Ich bekomme die Schaltklinke einfach nicht so weit runtergebogen, dass sie genau in die beiden Kerben geht. Sie geht zwar in eine Kerbe aber nicht in die erste und zweite. Erst hab ich gedacht, das könnte vielleicht daran liegen, dass ein Gang drin ist. Habe das geprüft, ist aber im Leerlauf.

    Wäre nett wenn mir jemand ne Erklärung oder eine kleine Anleitung geben könnte, wie ich das Problem löse oder das gesamte Paket richtig einbaue.

    Danke im Vorraus

  2. #2
    Glühbirnenwechsler
    Registriert seit
    15.07.2011
    Ort
    Südlohn-Oeding
    Beiträge
    58

    Standard

    Vielleicht solltest du ein Foto reinstellen, da ich aufgrund der Nichtkommentierung davon ausgehe, dass manche dein Problem nicht ganz nachvollziehen können. Ich auch nicht wirklich

  3. #3

    Registriert seit
    19.10.2011
    Beiträge
    7

    Standard

    Problem ist gelöst :)

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.379

    Standard

    Zitat Zitat von Jan-Luca Beitrag anzeigen
    Problem ist gelöst :)
    Und wie wurde es gelost?

    Nicht immer nur an sich selbst denken, sondern auch an die, die mal ein ähnliches Problem haben und die Suchfunktion bemühen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5

    Registriert seit
    19.10.2011
    Beiträge
    7

    Standard

    Ok.
    Also das scheinbar komplizierte Problem wurde durch eine eher simple Idee gelöst. Durch ein bisschen drehen am hinterreifen und durch relativ festes drehen an der Kurvenscheibe habe ich den den Gang gwechselt. Dadurch war die Kurvenscheibe in einer Position, in der ich die Schaltklinke in die richtige Kerbe drücken konnte.

  6. #6
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Sollheißen,du warst schlicht im falschen gang.

    Ist aber völlig latte,in welchem Gang man ist und wo es einrastet.
    das ergibt sich dann beim Schaltung einstellen von ganz alleine
    Hinterhofbastler :-D

+ Antworten

Ähnliche Themen

  1. S 51 Schalthebel lasch + Schalteinstellungs-Problem
    Von e6o1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.06.2009, 00:18
  2. Großenes Problem bei 4-Gang Schwalbe: Schalthebel lose
    Von schoela im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 02.05.2006, 00:16

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.