+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Problem mit Fußschaltung (keine Reaktion und Kupplung trennt nicht)


  1. #1
    Schwarzfahrer
    Registriert seit
    13.01.2013
    Ort
    Remscheid
    Beiträge
    16

    Icon Sad Problem mit Fußschaltung (keine Reaktion und Kupplung trennt nicht)

    Hallo zusammen,

    bin neu hier im Forum und wie soll es auch sein: Gleich mit einem Problem hier.

    Habe mir eine Schwalbe 51/1 Bj. 68 ersteigert. Gestern abgeholt.
    Ich muss sagen, dass ich noch kaum Ahnung von Schwalben hab - möchte es aber bekommen.

    Auf jeden Fall hatte ich sie gestartet (sie sprang auch gut an) und war noch im Leerlauf.
    Danach hab ich halt 3x versucht loszufahren, aber immer abgewürgt.

    Seit dem bekomme ich keine Gänge mehr mit der Fußschaltung geschaltet.
    Da klickt nix mehr und rastet nix mehr ein.
    Wenn ich den Kickstarter betätige, macht sie "Schritte nach vorne", also irgendnen Gang ist wohl eingelegt. Beim Aufbocken auf den Ständer und anschließendem Ankicken springt sie an, das Rad dreht sich allerdings direkt (klar, ist ja auch der Gang drin). Trennen mit dem Kupplungshebel geht nicht ....

    Habt ihr vielleicht Tipps woran das liegen könnte?

    Viele Grüße

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Da könnte sich im einfachsten Fall die Klemmung des Fussschalthebels auf der Schaltwelle gelockert haben.
    Hock Dich davor, betätige den Schalthebel mit der Hand und schau, ob die Schaltwelle sich mitdreht oder nicht.
    Wenn nein, dann Klemmung einfach so wieder festschrauben, dass der Schathebel in beiden Richtungen nicht auf das Trittbrett aufkommt beim Schalten.

    Peter

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das kann sein das die Schaltwippe lose ist , und das Kickstartersegment steht Zahn auf Zahn ,

    Schaltwippe festziehen , Fahrzeug etwas hin und herschieben , dann sollte es wieder gehen
    Immer schön den Auspuff freihalten

  4. #4
    Schwarzfahrer
    Registriert seit
    13.01.2013
    Ort
    Remscheid
    Beiträge
    16

    Standard

    Aber dann müsste doch die Kupplung doch trotzdem trennen oder?

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Die Kupplung trennt nicht 100%, ohne Bremslast auf dem Hinterrad erfolgt schon ein leichtes Mitdrehen. Kannst Du ausprobieren, wenn Du bei aufgebockter Maschine mal die Bremse betätigst.

    Aber mach erst mal die Schaltwippe fest, wenn sie denn locker sein sollte. Erst danach geht es weiter.

    Peter

  6. #6
    Schwarzfahrer
    Registriert seit
    13.01.2013
    Ort
    Remscheid
    Beiträge
    16

    Standard

    Ah okay. Hab grad auch gelesen, dass Ankicken mit gezogenem Kupplunghebel nicht geht (und das das normal ist).

    Die Schaltwippe ist fest. Aber da klickt gar nix beim "Schalten". "Schaltweg" geht auch bis aufs Trittblech beim "runterschalten"

  7. #7
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Beim schalten ist es vom Vorteil wenn das Getriebe mitdreht, also drauf setzen und beim Schalten eine wenig hin und her bewegen

    Gruß
    Frank

  8. #8
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Das die Kupplung verklebt ist könnte nach jahrelanger Standzeit möglich sein. Hast du mal das kleine Deckelchen links am Getriebe abmontiert und nach dem rechten gesehen?
    • Verspürst du Widerstand beim betätigen der Kupplung? (*)
    • Prüfe, ob die Schaltwippe auf der Hohlschaltwelle fest verschraubt ist
    • Schiebe die Schwalbe abgebockt eine Zentimeter hin und her und versuche währenddessen den Leerlauf einzulegen.

    (*)
    Wenn du diese Frage mit nein beantworten kannst, schraube das kleine Deckelchen des Kupplungsdeckels ab und versuche, die Kupplung über Madenschraube einzustellen. Dazu die M6 Mutter lösen und die Madenschraube stückchenweise einschrauben, anschließend die M6 immer wieder kontern und testen ob die Kupplung dann trennt.
    Mal bist du Hund, mal bist du Baum...

  9. #9
    Schwarzfahrer
    Registriert seit
    13.01.2013
    Ort
    Remscheid
    Beiträge
    16

    Standard

    Zunächst einmal vielen Dank für eure schnelle Hilfe. Glaube ich hab gleich das richtige Forum gefunden :-)
    Also beim Ziehen des Kupplungshebels dreht sich der Zapfen (wo der Kupplungszug endet) mit. Also da is alles i.O., Widerstand verspüre ich da auch. Die Schwalbe wurde vor 2-3 Jahren revisioniert.

    Ich probiere es nochmal mit umherschieben und schalten.

  10. #10
    Schwarzfahrer
    Registriert seit
    13.01.2013
    Ort
    Remscheid
    Beiträge
    16

    Standard

    Sodele. Nachdem behutsames Centimeterruckeln und schalten nichts half, hab ich sie mal angeschoben und dann springt sie auch an. Lässt sich aber weiterhin nicht schalten, steckt wohl im 3. oder 2. Gang fest, weil sie auch sehr untertourig dann fährt. Naja, immerhin mal kurz 50m Fun gehabt

+ Antworten

Ähnliche Themen

  1. KR 51 / 2 Kupplung trennt nicht
    Von Exildresdner1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 11.02.2013, 11:33
  2. Problem: Kupplung trennt nich, eiert !!!suche Hilfe!!!
    Von Rawman im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 18.02.2010, 21:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.