+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Problem nit Hinterradantrieb


  1. #1
    Zündkerzenwechsler
    Registriert seit
    26.05.2003
    Beiträge
    42

    Standard

    Hallo, habe eine Schalbe KR 51/2 E. Nach Einbau des neuen Gummirings (der Ring mit den 6 Löchern) in den Hinterradantrieb bzw. Hinterrad funktionierte alles 1A. Als ich dann nochmals die Bremstrommel zwecks Erneuerung des Bremslichtkontaktes ausbauen mußte, und das Rad wieder wie schon viele Male vorher einbaute, tauchte auf einmal folgendes Problem auf: Während der Fahrt rutscht auf einmal der Hinterradantrieb (das Kettenrad) in axialer Richtung aus dem Gummiring heraus.
    Ich hatte dieses Problem noch nie gehabt. Die Achse im Hinterradantrieb (rechte Seite in Fahrtrichtung) hat im Hinterradantrieb ein Spiel von ca. 2 cm. Genau dieses Spiel bewirkt auf einmal dieses Herausrutschen. Ich meine allerdings, daß dieses Spiel schon immer da war. Denn ich konnte schon vorher im ausbauten Zustand des Hinterradantriebes dessen Achse seitlich verschieben.
    Habe ich beim Radeinbau diesmal irgend etwas vergessen? Was ist da auf einmal los? Könnte mir vielleicht jemand alle Bauteile von z.B. links nach rechts im Hinterrad nennen?

    Danke!

  2. #2
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @storch,

    dieses Aluminiumteil, dass als Abstandshalter Bremsenträger und Bremstrommelfixierer dient hast Du eingebaut!

    Quacks der ältere

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Das wäre aber sehr sehr schlecht wenn er das vergessen hätte!!!!!!!!
    Dann würde doch die Bremse beim Bremsen rausrutschen oder mit drehen
    sodas die Bremsstange verbiegt und und und................
    Wollen wir alle hoffen das er es nicht vergessen hat.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    26.05.2003
    Beiträge
    42

    Standard

    Ist natürlich eingebaut. Ich möchte ja schließlich mit meiner Schwalbe fahren und nicht fliegen. Laut meiner Beschreibung handelt es sich um das Spiel im sogenannten Hinterradantrieb. Also jenes Teil rechts vom Rad (in Fahrtrichtung gesehen )auf dem die Kette sitzt.
    Dieses Spiel beirkt eben das Herausrutschen.
    Noch was anderes: Ich habe die Schwalbe damals ohne Kettenschutz bekommen und den (welch Frevel!) habe ich mir noch nicht besorgt.
    Sie lief trotzdem die ganze Zeit. Ist im Kettenschutz eventuell noch eine Art "Abstandshalter" drin?

    Habe übrigens ganz aktuell noch ein neues davon unabhängiges Problem:
    Der Motor blockiert auf einmal streckenweise. Wenn ich die Schwalbe dann hin und herbewege, Kickstarter trete, Schalte, fährt sie wieder ein Stück, bis dann wieder was blockiert! Auch wenn ich dann den Leerlauf drin habe blockiert sie!
    Was ist das denn nun wieder? Kupplungsschaden? Temporärer Kolbenklemmer?
    Hilfe!!!

  5. #5
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard

    der Kettenkasten ist die Lösung für dein rutschiges Problem
    bei deinem anderen Problem mußt schon etwas deutlicher werden... eventuell mal Getriebe einstellen ?

  6. #6

    Registriert seit
    22.07.2004
    Beiträge
    7

    Standard

    "Der Motor blockiert auf einmal streckenweise. Wenn ich die Schwalbe dann hin und herbewege, Kickstarter trete, Schalte, fährt sie wieder ein Stück, bis dann wieder was blockiert! Auch wenn ich dann den Leerlauf drin habe blockiert sie!
    Was ist das denn nun wieder? Kupplungsschaden? Temporärer Kolbenklemmer?
    Hilfe!!"


    Dasselbe Problem habe ich nach Hinterradwechsel auch. Hast Du schon eine
    Lösung??? Bin schon am verzweifeln.
    Ich wollt doch nur den Schlauch wechseln...

  7. #7
    Zündkerzenwechsler
    Registriert seit
    25.05.2004
    Beiträge
    39

    Standard

    Moin Moin

    Schraube doch nochmal das Hinterad los fange an bei der Bremmsenseite und schraube sie ca.3 cm raus und dann Schraubst du die andere Seite wo die Kette ist weiter fest und dann schraubst du die andere Seite wieder fest!!

    Das Problem hatte ich auch das die eine seite weiter abstand und ich würde sagen das die Kette nachgestellt werden sollte wenn ich das so höre sind das die hacker!!

    MFG
    Alien

+ Antworten

Ähnliche Themen

  1. Unterlegscheibe am Hinterradantrieb
    Von Ripley im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.08.2007, 21:07
  2. Kr50 hinterradantrieb
    Von Airhead im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 15.02.2005, 15:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.