+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Problem mit: Vergaser, Zündung,... wenns ich wüsste


  1. #1
    Schwarzfahrer Avatar von .Flo.
    Registriert seit
    10.07.2007
    Ort
    Berlin
    Beiträge
    18

    Standard Problem mit: Vergaser, Zündung,... wenns ich wüsste

    Hallo,

    bei meiner '71er schwalbe kr51/1 tritt seit neustem folgendes Problem auf:

    Wenn ich ca. 2 km fahre, fängt sie an zu stottern und will kein gas mehr annehmen, bei Vollgas geht sie sofort aus.

    Meine erste Vermutung war, dass die Hauptdüse verstopft ist, da ich mit halbgas noch einigermmaßen fahren konnte.
    Jedoch frage ich mich bei dieser Theorie, wieso das Problem erst auftritt wenn der Motor warm ist. Die Strecke war auch zu lange, als dass sie mit dem sprit aus demvergaser gefahren ist.

    Meine zeite vermutung ist, dass irgendwo ein Wurm in der Zündung ist.
    Diese wurde jedoch erst vor ca 600 km von einer Fachwerkstatt eingestellt.


    Vielleicht hat ja jemand mal ein ähnliches Problem gehabt, oder kann mir sonst irgendwie ratschläge geben, weil wenns die Zündung ist, bin ich es leid und es kommt eine VAPE rein.

    so nun seid ihr gefragt

    Mfg Flo

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hallo .....................erstmal ,
    hast Du schon in den Auspuff gesehen , das macht man als erstes ,
    ist der frei .
    Wenn ja wird der Motor zu Fett oder zu Mager laufen ,
    schließt der Kalstartvergaser richtig .
    ist der Luftfilter verdreckt ,
    ist die Tankbelüftung frei
    Benzinhahn sauber ?
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Oder das Wärmeproblem schlägt zu. Werkstatt hin oder her, haben die Teile getauscht oder nur eingestellt? Prüfe deshalb auch
    Kerze
    Kerzenstecker
    Unterbrecher
    Kondensator
    Zündkabel
    und natürlich auch, ob genügend Sprit am Vergaser ankommt.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nö , nichts Wärmeproblem ,
    Sie läuft ja mit Halbgas weiter ,
    lass Ihn mal die Fragen beanrworten ,
    ich könnte mir auch denken das die Wellendichtringe
    langsam kaputt sind .
    mfg
    Immer schön den Auspuff freihalten

  5. #5
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard Re: Problem mit: Vergaser, Zündung,... wenns ich wüsste

    Zitat Zitat von .Flo.

    da ich mit halbgas noch einigermmaßen fahren konnte.
    wo steht das möp ? draussen bei wind und wetter ? fährst du bei wind und wetter ?

    bau mal den vergaser ab, nimm die schale ab und schau dir den sprit darin mal an.
    wassertropfen ???
    dreck ???

    ich tippe auf wassertropfen.

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Den Vergaser wird Er jawohl kontroliert haben ,---------------------------
    denke ich --------------
    mein Ihr jemand fragt erst , und kommt garnicht auf die Idee
    den Vergaser mal zu reinigen ?
    --------------------------
    Nee echt , das mit dem Auspuff gut , aber mal eben den Vergaser
    Immer schön den Auspuff freihalten

  7. #7
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    wie war der spruch mit den pferden vor der apotheke..........????
    moment ich komm gleich drauf...........

  8. #8
    Schwarzfahrer Avatar von .Flo.
    Registriert seit
    10.07.2007
    Ort
    Berlin
    Beiträge
    18

    Standard

    also, erstmal der reihe nach:

    möp steht trocken im schuppen, wird auch bei regen bewegt.
    vergaser hab ich sauber gemacht
    dabei hab ich auch den benzinhahn und den Lufi gesäubert
    der auspuff ist auch frei
    und die wellendichtringe können es nicht sein ( die wurden schon vor ca 1000 km im zuge einer kompletten motorüberholung gewechselt)

    die zündung ist nach der motor überholung nur eingestellt worden und dann nochmal nachgestellt

    also wirds doch das so beliebte wärmeproblem sein...

    danke schonmal für die anregungen, werd mich mal mit dem schwalbebuch und n bissi zeit ransetzten und die zündung checken...

    mfg flo

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wer hat die Ringe gewechset ?
    Welche Ringe sind verbaut worden ,
    hoffentlich keine die bei Ebay erworben worden sind.
    mfg
    Immer schön den Auspuff freihalten

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Deutz40
    --------------mein Ihr jemand fragt erst , und kommt garnicht auf die Idee den Vergaser mal zu reinigen ?--------------------------
    Das meinst du jetzt nicht im Ernst, oder?

    Gut, ich tippe weiter auf Wellendichtringe, Unterbrecher, Kondensator, Kerze und Kerzenstecker, Vergasereinstellung oder Sauberkeit wenn genügend Sprit ankommt.
    Was mir noch einfällt um diese Jahreszeit: Einen Spritzer Spiritus hast du im Tank?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja nee is klar ,
    ich Tippe auf die Motortechnik , eventuell defekt-
    Immer schön den Auspuff freihalten

  12. #12
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ich erhöhe um den Gummi vom Choke oder dessen Bowdenzug mit nicht richtig zu!
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  13. #13
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Das könnte er ja einfach testen, in dem er den Choke zieht, wenn das Problem auftritt.

  14. #14
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hallo .................erstmal.................... Hj
    Ich glaube ...........ein paar Post weiter oben ...........
    das schon ...........mal erwehnt............... zu haben .
    Immer schön den Auspuff freihalten

  15. #15
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    öh, na ja, äh.......
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten

Ähnliche Themen

  1. sr50 Motor an Kr51/2 - wenns geht welcher Vergaser?
    Von pug im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 01.05.2008, 10:11
  2. Problem (mit Wärme / Vergaser / Zündung?)
    Von Malte im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.04.2008, 19:07
  3. S51 Problem mit Zündung oder Vergaser
    Von thithuxx im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.06.2007, 09:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.