+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Probleme beim schalten


  1. #1
    Glühbirnenwechsler
    Registriert seit
    07.09.2005
    Beiträge
    51

    Standard

    Hallo noch zu "später" stunde,
    ich habe ein Problem mit der Schaltung, der 1.Gang geht super rein, doch wenn ich in den 2. will, dann geht der nicht rein. ich habe den Seitendeckel abgebaut und wenn man mit Schwung mit der Hand den Ganghebel nach oben klopt geht er manchmal rein, am besten geht es wenn ich die Schaltwalze ein bisschen festhalte, also der 2. hagt einfach nicht ein.

    Bitte um eure kompetente Hilfe.

    MfG

  2. #2
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    dann ist dir warschinlich der sprengring von der schaltwalze gebrochen oder herunter gerutscht. einfach mal nachsehen

  3. #3
    Glühbirnenwechsler
    Registriert seit
    07.09.2005
    Beiträge
    51

    Standard

    Nein der Sprengring ist drauf.

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann müssen ASusgleichsscheiben runter ...
    Denn deine Schaltwalze müßte ja wackeln...
    Das solltest du minimieren

  5. #5
    Glühbirnenwechsler
    Registriert seit
    07.09.2005
    Beiträge
    51

    Standard

    kommt über die zwischen Schaltwalze und Sicherungsring noch einen ausgleichsscheibe,wenn ja wie dick?

    Nun noch ne Frage von meinem Kumpel:
    Er hat an der Ziehkeilwelle rumgekuckt und irgendwie ist sie ihm raus gegangen, dabei sind 2 große Kugel mit raus gekommen, kann er diese ohne Spalten des Motors wieder reinbekommen oder müssen die nicht unbedingt nötig sein und kann er ohne diese 2 fahren?

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ja es kommt ne Scheibe dazwischen.... Und hol dir einfach eine die paßt und schleife diese soweit ab bis die Walze gut sitzt aber nicht behindert wird....

    Zu deinem Kumpel...


    Je 3 große Kugeln sichern einen Gang an der Welle der eingerastet ist...

    Wenn nun 2 Kugeln von nem Gang fehlen hält den Gang nur noch 1e Kugel...

    Dann ist das nur noch ne Frage der Zeit bis diese Kugel bricht und dann ist der Gang kein Gang mehr

  7. #7
    Glühbirnenwechsler
    Registriert seit
    07.09.2005
    Beiträge
    51

    Standard

    ich glaube das 2 raus sind das die von oben sein müssen und denke mir mal das noch 2 in jedem Gang drin sitzen, muss ihn aber mal fragen. Bekommt man die rein wenn man sie mit der Ziehkeilwelle reinschiebt?

    P.S. Ich habe ihm gleich gesagt, dass er die Finger davon lassen soll, aber der hört ja nicht.X(

  8. #8
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Hi egnolsen1988,

    ohne den Motor zu spalten wird das nicht leicht, denn man muss ja auch erstmal die Löcher finden, wo die reingehören und wenn man Pech hat flutschen dann auch schon die nächsten raus. Bei einem 4-Gang müssten es insgesamt 12 große und 4 kleine Kugeln sein.
    Ratsam wäre es aber den Motor zu spalten und dann gleich mal einen Grundcheck zu machen (Lager, Simmerringe, u.s.w.).

    Gruß Muetze

  9. #9
    Glühbirnenwechsler
    Registriert seit
    07.09.2005
    Beiträge
    51

    Standard

    Hab heute mit meinem Kumpel seinen Motor mal schnell zerlegt und gespalten. Wie mact man denn nu die Kugel ordnungsgemäß wiederrein. Gibt es da einpaar Kniffe zu. Ich hab irgendwas vn einem bestimmten fett für die kugel gehört. stimmt so was?

    P.S. Bei meinem Motor ist jetzt alles in Ordnung.

  10. #10
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Jo, das mit dem Fett ist schon gar nicht so verkehrt. Also man steckt erstmal die Ziehkeilwelle in die Abtriebswelle herein und schmiert die Löcker mit fett ein. Dann setzt man immer drei Kugeln in die Löcher und schiebt dann das richtige Zahnrad mit der Zwischenscheibe darüber. Das Fett ist auch nür dafür da, damit die Kugeln in den Löchern kleben bleiben. Wenn dann alle Zahnräder sitzen, kommen jeweils 2 kleine Kugeln in eines der beisen kleineren Löcher und darauf kommt dann diese Schnurfeder gespannt. iel falsch kann man dabei nicht machen und länger als 10 min. dauert das auch nicht.

    Gruß Muetze

  11. #11
    Glühbirnenwechsler
    Registriert seit
    07.09.2005
    Beiträge
    51

    Standard

    hallo,
    kann mir einer sagen ob man, um das Getriebe in die linke Motorhälfte einzubauen, dazu die Motorhälfte erhitzen muss oder kann man das so rein kloppen.

    MfG

+ Antworten

Ähnliche Themen

  1. Probleme beim Schalten
    Von merseyside im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.06.2010, 21:45
  2. Probleme beim Schalten
    Von keinnick im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.07.2008, 19:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.