+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Probleme beim Starten


  1. #1

    Registriert seit
    15.08.2014
    Beiträge
    2

    Standard Probleme beim Starten

    Hallo zusammen,
    ich bin Christoph 24 Jahre alt und komme aus Frankfurt am Main. Ich habe eine Simson s51 gekauft,( 3 Gang UNterbrecherzündung 6V) war in einem recht unansehnlichen Zustand, habe sie restauriert und stehe nun vor folgendem Problem. Mit Kickstarter springt sie gar nicht an, die einzige Möglichkeit sie zum laufen zu bringen ist die s51 einen steilen Berg hoch zu schieben und dann runterrollen lassen, bei knapp 20 km/h im ersten Gang springt sie dann an. Dannach läuft sie ziemlich gut, hält Lerrlaufdrehzahl und dreht hoch. Meine Vermutung wäre, dass die Zündspule nicht mehr richtig funktioniert. Durch das schnelle Rollen wird mehr Spannung und Strom erzeugt und so wird der Zündfunke dann stark genug. Beim Kicken funkt die Kerze, ich weiß nur nicht wie hell der Blitz sein soll?!? Ist auch schwer aus zu drücken, wie stark der Funke ist. Zündkerze der Abstand ist eingestellt, Zündung ist eingestellt, wer hat eine Idee einen Lösungsvorschlag oder wer sagt klassischer Fehler ist xyz musst du das und das machen.
    Vielen Lieben Dank im vorraus

    Christoph

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Mit welcher Methode hast Du die Zündung eingestellt und hast Du die Vergasereinstellungen auch kontrolliert ?

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3

    Registriert seit
    15.08.2014
    Beiträge
    2

    Standard

    Hallo Gerhard,
    die Zündung habe ich so eingestellt, dass ich die 3 Makierungen in Deckung gebracht habe und dann geschaut habe, wann der Unterbrecher öffnet und wie weit. Der Vergaser ist noch auf Grundeinstellung, läuft aber halbwegs in Ordnung, die Kerze wird nass, wenn ich kicke.

    Grüße
    Christoph

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Nur mit schauen ( ohne Hilfsmittel wie z B eine Messuhr ) wird das nix und die Markierungen sind leider keine Garantie für die richtige Einstellung. Versuch es mal mit dieser Methode: http://www.moser-bs.de/Simson/Zuendung.pdf
    Das ist zwar an Hand des alten Motors erklärt und auch nicht 100%ig genau ( da Du den oberen Totpunkt des Kolbens an der Höhe des Schraubendrehers erkennen musst ) aber besser als nur gucken ist das schon 'mal.
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #5
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    versuch es auch mal mit einer Ersatzzündkerze. Ich hatte mal den Fall, dass sich ein Moped nicht ankicken, aber anschieben ließ. Mit einer neuen Kerze ging es dann auch mit dem Kickstarter wunderbar. Den ZZP solltest du dennoch vernünftig einstellen.

    Gruß von der Elbe
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  6. #6
    Tankentroster
    Registriert seit
    02.11.2013
    Ort
    KIB
    Beiträge
    126

    Standard

    Hallo Christoph,
    um eine weitere Fehlerquelle auszuschließen, kannst Du mal den Widerstand des Kerzensteckers messen.
    Oftmals werden 5KOhm Stecker verkauft. Die Simsonmotore benötigen 1KOhm Stecker.
    Im Stecker ist ein Funkentstörwiderstand eingegossen. Dieser kann durch die Hochspannungsenergie nach
    längerer Zeit anbrutzeln und weitaus höhere Werte erreichen. Hierbei kann es beim ankicken (niedrige Drehzahl) passieren, dass nur noch anschieben (höhere Drehzahl) hilft. Der Motor läuft dann.
    Der höhere Widerstand verbraucht dann etwas von dem Energie-Impuls zur Kerze, was dem Start per Kickstarter erschwert. Der Funken ist dann schwächer.
    Prüfen mit einem anderen Steckker geht auch, wenn Einer parat liegt, der in Ordnung ist.
    Ein nachmessen ist billiger, als wenn man auf Verdacht neukauft.
    Ist der Stecker in Ordnung, dann muß eben nach anderen Fehlerquellen gesucht werden.
    mfG

  7. #7
    Tankentroster Avatar von Derk
    Registriert seit
    06.06.2014
    Ort
    Moringen
    Beiträge
    150

    Standard

    Eine Möglichkeit ist auch, dass der Vergaser viel zu fett eingestellt ist und erst durch das Anschieben und die Motordrehung eine entsprechende Menge Luft ankommt, die eine Zündung ermöglicht...

    Bye,
    Derk

+ Antworten

Ähnliche Themen

  1. Probleme beim Starten
    Von strassi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 01.05.2009, 21:54
  2. Probleme beim Starten
    Von jenner im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.07.2004, 17:24
  3. Probleme beim Starten
    Von Brunetti im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 04.06.2003, 21:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.