+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 33 bis 48 von 57

Thema: Restauration meiner Schwalbe


  1. #33
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Sieht doch gut aus das du das nochmal Naßschleifst weist du ja

  2. #34
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von wegro Beitrag anzeigen
    ja also ich wollte die mitlackieren lassen, mein Kumpel hat das gemacht und das sieht ganz gut aus also vom abbauen ist das kein ding und dran nieten auch nicht aber ich dachte nur weil ich das ja schon überlackiert gesehen habe
    Mag sein, aber original sieht es noch viel besser aus. Du verringerst mit abnehmender Originalität den Wert der Schwalbe.

  3. #35
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Was aber egal ist wenn du sie nicht verkaufen willst. Ich bin der Meinung dass das Moped dem Besitzer gefallen muss. Wenn du die Leisten lackiert haben willst, dann ist doch gut so.

    Technisch jedoch solltest du unbedingt vorher drunterschauen, denn da fault es gern mal.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  4. #36
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von EA_SchwalbeAlbi Beitrag anzeigen
    Bei mir war und ist alles wunderbar. Es gab keinen Grund die Dinger abzuflexen und irgendwie wieder dranzufriemeln. Das ist auch alles eine Frage der technischen Mittel. Da bei mir weder die Mittel noch die Notwendigkeit da waren, habe ichs gelassen. Meine Schwalbe hat auch allgemein nicht viel Rost und Gammel.

    mfg
    Albi
    Albi, ich vsteh dich grade nicht.
    Ich sprach/schrieb nicht von "irgendwie abflexen"! Genauso wenig von "irgedndwie dranzufriemeln".

    Das ist auch alles eine Frage der technischen Mittel
    Mal ehrlich, wer eine Schwalbe restaurieren will und nicht über die technischen Mittel verfügt, um eine Scheuerleiste zu entfernen, sollte die Machbarkeit für solch ein Projekt vielleicht noch einmal überdenken.
    Ich geh auch nicht in den Alpen klettern ohne ein Kletterseil dabei zu haben.
    Mal bist du Hund, mal bist du Baum...

  5. #37
    Tankentroster
    Registriert seit
    12.12.2011
    Ort
    Legden
    Beiträge
    169

    Standard

    Hi,

    ich mag solchen "Pfusch" auch garnicht, aber jeder so wie er es mag. Ich z.B mache alles 100%ig, dann heißt es "zu viel Aufwand, bla-bla".

    Im Prinzip gibt es hier einige denen es nur ums "besserwissen" geht, traurig aber wahr.


    Aus dem Grunde pausiert mein Restaurationsbericht auch, wobei es hier zügig weitergeht, Montag wird vorraussichlich schon lakiert :-), der Rahmen steht schon wieder.......


    Warum einige sich auf so ein "Einfachstmoppet" so einen fertig machen, verstehe ich ned. Denke diejenigen haben noch nie an was komplexen geschraubt.



    gruß Florian

  6. #38
    Zündkerzenwechsler
    Registriert seit
    02.01.2012
    Ort
    Dülmen
    Beiträge
    25

    Standard

    Hallo Leute,

    ehm ich habe nie gesagt das ich das ding danach wieder verkaufen will und deswegen will ich das nach meinen Vorstellungen haben wie ich es schon einmal gesehen habe und wies mir gefällt das hat nichts mit pfusch zu tun oder so aber mir gefällts nun mal gut

    Lg Wegro

  7. #39
    Zündkerzenwechsler
    Registriert seit
    02.01.2012
    Ort
    Dülmen
    Beiträge
    25

    Standard

    aber ihr habe recht damit das ich mal drunter schauen sollte den Rat werde ich befolgen und die mal runternehmen aber mitlackiert werden die trozdem

  8. #40
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Mach das und dann kannst du sie einfach wieder annieten. Lackiert sieht es auch Super aus, ist nur auf Dauer nicht so Praktisch, weil die Leisten nicht vor Kratzern verschohnt bleiben.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  9. #41
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von fldeg Beitrag anzeigen

    Im Prinzip gibt es hier einige denen es nur ums "besserwissen" geht, traurig aber wahr.
    Denke diejenigen haben noch nie an was komplexen geschraubt.
    Wenn man einen Restaurationsbericht eröffnet, sollte man damit rechnen, dass es auch negative Meldungen gibt. Oder stellt man einen solchen Bericht nur ein, um blinden Lobesgesang zu kassieren? Dann sollte der ein oder andere lieber ein Tagebuch schreiben und es unter dem Kopfkissen aufbewahren.
    Mal bist du Hund, mal bist du Baum...

  10. #42
    Zündkerzenwechsler
    Registriert seit
    02.01.2012
    Ort
    Dülmen
    Beiträge
    25

    Standard

    Hallo Leute,
    habe mich wegen zeitlichen und gesundheitlichen gründen lange nicht mehr gemeldet meine Schwalbe ist auch schon soweit fast fertig lackiert wurde schon und bis auf paar Teile auf die ich noch warte ist die so gut wie fertig... Bilder folgen auch noch hatte lange kein Internet und konnte deswegen hier nicht mehr Posten. Habe nun folgendes Problem habe schon im Inet gesucht und hier bei euch im Forum aber habe nichts gefunden was mir helfen konnte, meine Schwalbe fährt mittlerweile und läuft auch ganz gut bis auf ein Problem und zwar wenn ich aus dem stand los fahre und auf höhst Geschwindigkeit beschleunige fährt und beschleunigt sie super dann mache ich den gang raus und bremse und in dem Moment bekommt meine Schwalbe voll die Probleme mit dem anbleiben^^ wenn ich dann versuche Gas zu geben geht die nahezu aus und wenn ich nichts drehe am gasgriff dann dreht die bisschen geht dann fast aus dann Dreh die wieder bisschen usw. als wenn die nicht genug Luft bekommen würde oder so und wenn ich die dann aus mache und wieder neu starte läuft alles einwandfrei bis ich wieder 300 Meter fahre da fängt alles wiEder von vorne an... Hatte schon mal einer von euch dieses Problem ich weiss echt nicht mehr weiter

    MfG wegro

  11. #43
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Ja hatte ich bei mir waren es die Simmerringe

  12. #44
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Könnte aber auch Spritzufuhr sein...klingt für mich zumindest so. Benzinfilter in der Leitung?
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  13. #45
    Zündkerzenwechsler
    Registriert seit
    02.01.2012
    Ort
    Dülmen
    Beiträge
    25

    Standard

    Hey danke erstmal für die super schnellen antworten die simmeringe? Was haben die damit zu tun habe das ja noch nie gehört welche genau?
    Und zum Sprit, da habe ich keinen Filter in der Leitung aber kann das auch am falschen Schlauch liegen? Habe da kein orginal drauf sondern einen. Bisschen dünneren

    Besten dank für alles MfG wegro

  14. #46
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Dann miss mal ob 200ml Sprit in der Minute raustrullern.
    Wie sieht das Kerzenbild aus? Kannst du ohne Startvergaser starten? Dichtet dessen Gummi richtig ab?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  15. #47
    Zündkerzenwechsler
    Registriert seit
    02.01.2012
    Ort
    Dülmen
    Beiträge
    25

    Standard

    Hmm ich prüfe nach Feierabend mal ob da 200 ml raus kommen und kerzenbild habe ich noch nicht geschaut der Vergaser ist zu 100% dicht ist alles von mir gemacht worden. Mit startvergaser meinst du Choke? Also die startet Gal ob ich Choke betätige oder nicht.

    Danke wiedermal für die schnelle Antwort MfG wegro

  16. #48
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von wegro Beitrag anzeigen
    Mit startvergaser meinst du Choke? Also die startet Gal ob ich Choke betätige oder nicht.
    .....lass das nicht den Zschopower hören/lesen.....
    Eine Schwalbe hat keinen Choke.
    Da sie auch ohne Startvergaser startet, besteht bei den derzeitigen Temperaturen die Möglichkeit, dass sie zu fett läuft.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Restauration meiner Schwalbe KR51/2 N - Bj.81´
    Von dervomschloss im Forum Smalltalk
    Antworten: 228
    Letzter Beitrag: 19.06.2010, 22:08
  2. Restauration meiner Schwalbe
    Von pathfinder im Forum Smalltalk
    Antworten: 8
    Letzter Beitrag: 02.02.2009, 22:03
  3. Restauration meiner neuen Schwalbe
    Von Dole im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 30.07.2004, 22:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.