+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: riecom noch einmal mit Bremslicht. Hilfe Bitte !


  1. #1
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    Hallo, Ihr Netten Simson-Freaks.

    Nachdem ich die Leerlaufkontrolle mit Eurer Hilfe Fertig habe, bräuchte ich nochmals Hilfe beim Bremslicht.
    Habe im Technik Forum nicht das Richtige gefunden
    ( da schaue ich immer zuerst rein )

    Ich habe einen Neuen Bremslicht Schalter angebaut und mal verfolgt
    wohin die 2 Kabel gehen. Das erstaunliche: Sie gehen Direkt vorne an den
    unter einer Plasteabdeckung verstecken verteiler, da wo auch alle
    anderen Kabel gesteckt sind.
    Kein Kabel oder ähnliches führt nach Hinten zur Rücklichtlampe.
    Ist das Normal ???
    und Saft ist auf den beiden Kabeln auch nicht.
    Und noch was: im Rücklich ist keine Extra Bremslicht Birne.
    Nur die eine für das Rücklich. Dis hat aber 2 Glühfäden.

    Wie also soll das bremslicht gehen, wenn kein Birne da ist
    und auch kein Kabel nach Hinten geht.
    Habe einen Farbigen Schaltplan und ein Reparatur Buch.
    Aber da finde ich nichts.

    Vieleicht helft Ihr mit Bitte sehr auf die Sprünge?

    Schönen gruss riecon

  2. #2
    Tankentroster Avatar von der-lange
    Registriert seit
    23.07.2004
    Ort
    Osterburg /Altmark
    Beiträge
    157

    Standard

    tach meister!
    das mit deiner "birne" hinten ist soweit normal.
    im rücklicht müssten 3 kabel ankommen.
    -ein massekabel
    -ein graues (pluspol rücklicht)
    -ein schwarz/rotes (pluspol bremslicht)
    das schwarz/rote führt geradewegs zu dem "großen verteiler" vorne.
    die glühlampe hat 2 fäden. eine fürs rücklicht und eine fürs bremslicht.

    wenn das bei dir mit der verkabelung anders sein sollte, hat dort vielleicht mal einer rumgespielt?

    der lange

  3. #3
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    es kann sein, daß der Vorgänger am Licht gefummelt hat.
    Als ich den Roller gekauft habe, ging so gut wie Nichts.

    Es ist jetzt alles Bestens bis auf das Bremslicht.

    Werde gleich mal die Verkabelung nach Deinen Angaben
    Kontrollieren.
    Bis dann riecom

    Ich Melde mich nochmal.:) :)

  4. #4
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    ich Melde mich nochmal.
    Du hattest Recht.
    Es gehen 3 Kabel nach Hinten zum Rücklicht, bei mir
    sieht man in der Lampe sogar 4 Stück.
    Wovon allein 2 an der Masse sind.

    Am Neuen Bremsschalter sind 2 Kabel mit Steckschuh.
    Auf keinem der Kabel ist Strom !

    Nun hat ja der SR 50 vorn wo alle Kabel dran sind
    eine Kabelkarte mit allen Bezeichnungen.
    Ich müsste nun Wissen, wo die 2 Kabel aufgesteckt werden.

    Vieleicht hat der Vorgänger die Falsch gesteckt ?
    Gruss riecom?(

  5. #5
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    ich kann dir das nicht aus dem kopf sagen
    schau mal hier http://www.ostmotorrad.de/schaltplaene/

    da müsste der schaltplan sein

    MFG Bastian

  6. #6
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Ich hab zwar eine SR50 B4 von 1986 ich nehme mal an das die Kabelfarben gleich geblieben sind: Der Bremslichtschalter hat bei mir die Kabelfarben Braun (br) und Braun/weiß (br/ws) das braune Ende gehört an Masse und das braun/weiße an den Verteiler auf die rechte Seite und zwar an die Klemmen mit der Bezeichnung BS das sind bei mir die siebte und achte Klemme von oben. Die Bremslichtkabel haben die Farbe Schwarz/rot und gehen an die Klemmen mit der Bezeichnung 54 auf der Linken Verteilerseite. Das Bremslicht geht nur wenn der Motor läuft !

    mfg gert

  7. #7
    Tankentroster Avatar von der-lange
    Registriert seit
    23.07.2004
    Ort
    Osterburg /Altmark
    Beiträge
    157

    Standard

    VORSICHT!!!!
    bei den 12v anlagen wird das bremslicht nicht über masse geschalten.

    ein kabel vom schalter kommt an die 7.klemme von oben gesehen.(nr85)
    das zweite kabel kommt an die 5.klemme von unten gesehen.(auch mit nr85 bezeichnet)
    welches kabel wo rann kommt, is egal.

    an die 4.klemme von unten gesehen müsste die leitung(schwarz/rot) zum bremslicht drann sein.(nr51 oder 54,schlecht lesbar)

    im rücklicht sind 2massekabel und 2kabel(grau für rücklicht und schwarz/rot fürs bremslicht).

    der lange

  8. #8
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    Hallo Langer !

    kann es sein daß Du ein anderes Modell hast ?

    Mein SR 50 B 1 ist Baujahr 88.

    Auf der kabelkarte sind die Nummern 85, die Du genannt hast
    nicht drauf.
    An der genannten 7. stelle ist 59 rt ws.

    Es stimmt also nichts überein.
    Die Kabelkarte ist Original, keine Ausgetauschte !

    Im Augenblick weiss ich nicht, wie es weiter geht.

    PS:
    haben die Kabel in der Lampe irgendwas mit dem Bremslicht zu tun ?

    Ich glaube doch nicht, oder ?

    gruss riecom?(

  9. #9
    Tankentroster Avatar von der-lange
    Registriert seit
    23.07.2004
    Ort
    Osterburg /Altmark
    Beiträge
    157

    Standard

    hallo!
    denn müssen wir die sache mal anders angehen:
    -grundsätzliche frage, du hast eine sr50/1 B.
    -also 12volt anlage
    -und 2bremslichtschalter.einer am handbremshebel und einer am gestänge der fußbremse. >richtig?
    -im rücklicht kommen 4kabel an. (2schwarze 1grauer und 1schwarz/roter)>richtig?

    wenn es bei dir anders sein sollte, reden wir aneinander vorbei.und das bringt dich ja nicht weiter.

    sieh mal nach und gib dann bescheid.
    der lange

  10. #10
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    Fast Richtig.
    Ich habe den Simson Roller SR 50 B 1 Baujahr 88.

    Und ich habe nur einen Bremslichtschalter, den unten
    an der Fussbremse.

    und im Rücklicht sind 4 Kabel. So wie Du angegeben hast.

    Hoffe, das Hilft weiter ?

    Gruss riewcom

  11. #11
    Tankentroster Avatar von lukas
    Registriert seit
    18.04.2003
    Ort
    Gießen
    Beiträge
    166

    Standard

    SR50 B 1? Ich habe bisher nur gehört von:
    SR50N (6V ohne Blinker)
    SR50B3 (6V 3Gang)
    SR50B4 (6V 4Gang)
    SR50C (6 oder 12V? 4Gang Elektronikzündung, verstellbare Stoßdämpfer)
    SR50CE (wie C mit Anlasser)
    ab ca. 1990:
    SR50/1B (12V 4Gang)
    SR50/1C (12V Elektronik)
    SR50/1CE (wie C mit Anlasser).
    Der Schaltplan vom SR50/1B ist im Netz leider nicht mehr zu finden (bei ostmotorrad gibts nur die Vorgängermodelle), seitdem die Seite von hanjo.coswig nicht mehr existiert. Daher bin ich mal so frei, diesen Plan online zu stellen.
    Von der Beschreibung her (eine Zweifadenbirne im Rücklicht) müsste es sich tatsächlich um einen /1 mit 12V handeln, da alle anderen laut der Schaltpläne von Ostmotorrad hinten 2 Birnen hatten. Allerdings wurde der /1, so weit ich weiß, 1988 noch nicht gebaut. Also hat da wohl jemand gebastelt oder eine neue Elektrik auf ein altes Fahrgestell gebaut.
    Auf jeden Fall hatte der SR50 selbst in der einfachsten Ausführung (N) schon 2 Bremslichtschalter, einen am Handbremshebel und einen am Fußbremshebel.
    Also müsste das laut Schaltplan folgendermaßen verkabelt sein:
    Plus kommt direkt von der ELBA bzw. vom Gleichrichter (grün) an den 9. Steckplatz von unten rechts.
    Von da aus (10. Steckplatz von unten rechts und links) gehen braunschwarze Kabel zu den Bremslichtschaltern und zwar von rechts zur Fußbremse und von links zur Handbremse.
    Von den Bremslichtschaltern kommen ebenfalls braunschwarze Kabel zurück. Handbremse zum 5. Steckplatz von unten rechts und Fußbremse zum 5. Steckplatz von unten links.
    Und von da aus (4. Steckplatz von unten rechts) geht das besagte schwarzrote Kabel nach hinten zum Bremslicht. Und das ist zusammen mit den Blinkern über ein schwarzes Kabel über die Sicherung mit dem Minuspol der Batterie verbunden.

    Ansonsten müssten wir erstmal wissen worum es sich genau handelt.
    6V oder 12V (am leichtesten an der Batterie zu erkennen)?
    Elektronikzündung oder Unterbrecher?
    Sind Blinker und Rücklicht rund oder eckig?
    Sind die Stoßdämpfer verstellbar?
    3 oder 4 Gang?
    usw.

  12. #12
    Tankentroster Avatar von lukas
    Registriert seit
    18.04.2003
    Ort
    Gießen
    Beiträge
    166

    Standard

    Habe gerade das Bild im Profil gesehen. Von den eckigen Blinkern und den verstellbaren Stoßdämpfern her müsste es sich um eine SR50/1C handeln. Aber die "Sonderlackierung" und die eckigen Spiegel lassen auf einen großen Bastler schließen.

  13. #13
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    der SR 50 hat 12 Volt !!

    Die "Sonderlackierung" ist von mir selbst. Habe ich letzten Winter gemacht.

    Die Stossdämpfer sind auch von mir.
    Verchromt und 3 Fach verstellbar. ( waren Teuer ) aber gefällt mir.
    Vorher waren da schwarze dran. Nicht verstellbar.
    Vorher war sie Rot / weiss
    Die Eckigen Spiegel und die Eckigen Blinker waren schon dran.

    Also hat der Vorgänger dran rum Geschraubt.
    Dann ist es für Euch natürlich schwerer mit der
    wohlgmeinten Hilfe.
    Vieleicht kommt Ihr jetzt weiter ?

    gruss riecom
    :)

  14. #14
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    ... ich muss noch Nachtragen:

    Die Lichtmaschine ist mit Normalen Kontakten, also Unterbrecher Zündung.

    Hatte ich Vergessen.

    riecom

  15. #15
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    ....muss nochmals berichtigen:

    Die SR 50 /1 B ist laut Betriebserlaubnis
    Baujahr 1989 und nicht 1988 !

    riecom:)

  16. #16
    Tankentroster Avatar von der-lange
    Registriert seit
    23.07.2004
    Ort
    Osterburg /Altmark
    Beiträge
    157

    Standard

    nabend.
    also über die jahre gesehen ist es sicher normal,daß die eine oder andere veränderung an der e-anlage vorgenommen wurden.

    solltest du nur einen bremslichtschalter dran haben, ist das auch nicht weiter tragisch.
    der lukas hat die sache mit der verkabelung schon richtig beschrieben.

    in dem fall,daß bei dir die kabel anders angeschlossen sein sollten,müsstest du eben den richtigen anschluss "suchen".
    -und zwar:der bremslichtschalter hat 2 anschlüsse.

    einer wird mit dem grünen kabel verbunden(der kommt von der "elba"/klemme59a und geht an den großen verbinder)

    der andere wird mit dem schwarz/rotem kabel,daß vom bremslicht kommt verbunden.

    damit müsste dann bei laufendem motor das bremslicht funktionieren.

    so denn,erstmal.

    der lange

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. einmal volltanken bitte
    Von junktschep im Forum Smalltalk
    Antworten: 39
    Letzter Beitrag: 28.06.2009, 01:06
  2. und noch einmal e-bay
    Von Stones im Forum Smalltalk
    Antworten: 0
    Letzter Beitrag: 18.01.2004, 00:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.