+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Ruckelnde Schwalbe


  1. #1
    Schwarzfahrer
    Registriert seit
    03.03.2012
    Ort
    Nürnberg
    Beiträge
    13

    Standard Ruckelnde Schwalbe

    Hallo liebe Schrauberkollegen,

    ich versuche gerade meine KR51 aus dem Jahre 67 wieder gangbar zu machen. Nun taucht folgendes Problem auf:

    Wenn die Schwalbe unter konstanten Gas gehalten wird, fährt sie tadellos.
    Nehme ich das Gas kurzzeitig weg, und gebe dann erneut Gas, fängt der Motor an zu ruckeln und nimmt kurzzeitig kein Gas mehr an, fängt sich dann aber wieder. Danach läuft er wieder tadellos weiter. Sie geht also unterm Fahren nicht aus und kann auch im Leerlauf "einigermaßen" gut weiterlaufen.
    Hat jemand von euch vielleicht eine Idee woran es liegen kann?

    Vielen Dank schonmal im Voraus

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Ist der richtige Vergasertyp drauf, passt der Motor dazu? Da sollte ein M53 drin sein mit Vergaser BVF 16N1-1, und das kurze Ansaugstück mit Luftfilterpatrone und Schalldämpfereinsatz. Wenn da ein M53/1 drin ist, ein anderer Vergaser, oder irgend ein anderes Luftfiltergemurks, dann wird's anstrengend.

  3. #3
    Schwarzfahrer
    Registriert seit
    03.03.2012
    Ort
    Nürnberg
    Beiträge
    13

    Standard

    Auf meiner Schwalbe ist der 16N3 vergaser drauf.....dann ist wahrscheinlich das der auslöser...

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Welcher "der" 16N3 ist's denn? Da gibt's ja nun auch mindestens sieben verschiedene ... und falsch sind sie hier alle.

    Für Teil 2 deiner Antworten nochmal die Frage: Hast du den richtigen Motor, den ursprünglichen M53 mit dem dreieckigen Vergaserflansch, oder den hier ebenfalls falschen M53/1, wo nur noch zwei Schrauben das Zwischenstück halten?

  5. #5
    Schwarzfahrer
    Registriert seit
    03.03.2012
    Ort
    Nürnberg
    Beiträge
    13

    Standard

    Also es ist ein 16N3-3 Vergaser, welcher mit zwei Gewindebolzen am Zwischenstück am Motor befestigt ist. Ist am Motor irgendwo mit einer Schlagzahl eingeschlagen, welcher Typ das ist?

  6. #6
    Tankentroster
    Registriert seit
    07.11.2011
    Ort
    Rheinland
    Beiträge
    180

    Standard

    Hi,
    leider kann ich hierzu nicht viel Hilfe geben. Aber es wird immer am Vergaser der Einstellung, bzw. der Spritzufuhr liegen. Ein Tausch des Vergasers hat bei mir Wunder bewirkt. Ein Regenerieren des Vergaser, war nicht zu erfolgsversprechend, deshalb habe ich einen neuen gekauft.

    Aber hierzu was:
    Dies habe ich auch! Immer wenn ich die Rheinbrücke überfahre ruckelt meine Maschine sehr stark, da hilft auch kein Gasgeben und so. Den Fehler bin ich auf der Spur, aber konnte ihn bisher nicht finden. Da gibt es einen Simsonmann -irgendwo in Ehrenfeld in Köln-, der sagte mir es liegt an dem Wind auf der Brücke, dieser würde das Kerzenlicht ausblasen. Habe es aber bisher nicht lokalisieren können!

    Nur ein kleiner Witz!!!

    Viele Grüße
    suum cuique - Jedem das Seine - Vorgelserie, S51 C, S53 E, Awo Sport

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Der 16N3-3 ist schonmal komplett falsch, der ist vom SR80 - viel zu groß und fett. Runter damit ... und weiter geht's, wenn wir den Motor identifiziert haben. Mach Detailfotos vom vergaserseitigen Flansch.

  8. #8
    Schwarzfahrer
    Registriert seit
    03.03.2012
    Ort
    Nürnberg
    Beiträge
    13

    Standard

    Schon mal vielen Dank für die bisherigen Tipps. Ich werde heute Abend gleich mal Fotos machen.

  9. #9
    Flugschüler Avatar von too-onebee
    Registriert seit
    18.05.2012
    Ort
    Groß-Gerau
    Beiträge
    310

    Standard

    Welcher Luftfilter ist an der Schwalbe verbaut ?

    Dieser muß zum Motor passen!

    Beim 67 Model sollte ein T-Luftfilter verbaut sein, in welchem ein Kunststofftrichter montiert sein muß. Der Trichter sollte hinter dem Filterelement sitzen. --- beim original 67 Motor! ---

    Gruß
    too-onebee
    KR51/1, Bj. 1968, tundragrau und KR51/1, Bj. 1969, blau

  10. #10
    Schwarzfahrer
    Registriert seit
    03.03.2012
    Ort
    Nürnberg
    Beiträge
    13

    Standard

    Also der richtige Luftfilter ist drauf, ich hab jetzt mal ein Bild vom Vergaserflansch hochgeladen, vielleicht kann man da irgendeine Aussage treffenP1020064.jpg

  11. #11
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Das ist dann der M53 Motor.
    Wie oben schon geschrieben wurde, kommt dort der BVF 16n1-1 dran mit T-Luftfilter.


    Grüße,
    Schwalbenchris

  12. #12
    Schwarzfahrer
    Registriert seit
    03.03.2012
    Ort
    Nürnberg
    Beiträge
    13

    Standard

    Wunderbar, dann geh ich mir mal den Vergaser besorgen. Vielen Dank für eure Hilfe

+ Antworten

Ähnliche Themen

  1. Ruckelnde Vorderradbremse
    Von Macschwalbe im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 26.03.2009, 20:39
  2. ruckelnde vorderradbremse
    Von MGladbacherSchwalbe im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 31.07.2006, 19:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.