+ Antworten
Seite 4 von 5 ErsteErste ... 2 3 4 5 LetzteLetzte
Ergebnis 49 bis 64 von 69

Thema: S 51 B1-4 Zündungs Problem


  1. #49
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Hallo Mario,
    ist doch toll das die Karre Dank Dir wieder läuft. Bestimmt kannst Du hier mit Deinem Wissen mal weiterhelfen.

    LG, Frank

  2. #50
    Glühbirnenwechsler
    Registriert seit
    26.05.2015
    Beiträge
    54

    Standard

    Oh je,der Besitzer kamm grade zu meinem Nachbarn und ich übern Gartenzaun und wie läuf sie.Antwort bin schon das erstemal liegen geblieben ich schon einen Roten Kopf bekommen. Dann sagte er er habe den Benzinhahn zu gehabtdann sagte er noch rennt wie Sau.
    Ich zu ihm jetzt aber los den Auspuff Freibrennen.

    Gruß Mario

  3. #51
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Ohhhhh wie fein Hallo, ADAC, haaaaalllooooo, mein Auto will nicht mehr. Haben Sie denn getankt? Tanken, was ist denn das???

    Na dann Brenn mal schön den Auspuff aus, ist ne feine Arbeit, kannst Dir schon mal die gute Handwaschpaste parat legen.

    LG, Frank

  4. #52
    Glühbirnenwechsler
    Registriert seit
    26.05.2015
    Beiträge
    54

    Standard

    Hallo Frank, meinte mit Auspuff freibrennen er soll mal eine längere Strecke fahren und richtig Gas geben.

    Gruß Mario

  5. #53
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Ja die Simme jetzt mal ordentlich freipusten macht Sinn. Du sagtest ja ein Nebelwerfer wäre nichts gegen die Simme beim Probelauf gewesen....

  6. #54
    Glühbirnenwechsler
    Registriert seit
    26.05.2015
    Beiträge
    54

    Standard

    Hallo, der Nebel war heute vormittag schon weg als ich nochmal sämtliche Kerzen probiert hatte aber mal richtig warm fahren wäre bestimmt nicht verkehrt.

    Gruß Mario

  7. #55

    Registriert seit
    23.06.2015
    Beiträge
    2

    Standard Hallo zusammen

    Na das passt ja. Habe auch die s51 B1-4 und auch die Problematik, dass sie einfach nicht anspringen will.
    Hab sie nach langer Pause (das letzte Nummernschild war von 1995) komplett auseinandergenommen und mit einem Haufen neuer Teile wieder zusammen gesetzt. Der Motor wurde dabei von einem Simson-Kenner inspiziert (gereinigt, neue Dichtungen). Die Elektrik habe ich komplett getauscht, incl. Grundplatte. An der Grundplatte musste noch ein Kontaktfehler beseitigt werden, da die 3 Kabel auf der Kontaktklemme keinen Durchgang hatten.
    Inzwischen habe ich noch zwei Nachbarn mit Schrauber-Erfahrung hinzugezogen. Aber wir bekommen das Biest einfach nicht zum Laufen. Die Elektrik haben wir mehrmals durchgemessen, mehrere Kerzen getestet (allerdings alle vom selben Typ - da werde ich nochmal andere ausprobieren). Die Nachbarn haben sich den Vergaser vorgenommen und für gut befunden. Zündfunke ist auch da, allerdings evtl. etwas zu klein. Es zeichnen sich jetzt zwei Möglichkeiten ab: Der Funke wird im Zylinder wieder "ausgeblasen" oder das Polrad ist nicht mehr so ergiebig. Wir haben auch schon Zündspule, -kabel und-stecker getauscht. Leider ohne Erfolg. Zündfunke ja, aber nicht so dolle.
    Was das Schwungrad betrifft, habe ich schon in diversen Foren gelesen, dass sich da die Geister scheiden. Viele meckern über die neuen Schwungräder, dass diese nicht ganz auf den Konus passen und somit nicht den berechneten Magnetismus wirken lassen können. Kann das jemand fundiert bestätigen oder widerlegen? Angeblich sollen die alten DDR-Teile besser sein. Nur, die haben ja auch schon ein paar Jährchen hinter sich. Was könnte ich sonst noch so überprüfen? Auspuff ist übrigens auch neu.
    Und was bedeutet "WDR"?

  8. #56
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Ulli
    und willkommen im Nest.

    WDR meint WellenDichtRing.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #57
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Hallo Ulli,
    mag sein das die neuen Polräder nicht mehr die Qualität erreichen die sie früher mal hatten. Aber besser ein neues oder aufgearbeitetes ( neu magnetisiertes ) vom Händler mit Garantie und Umtauschrecht als irgend ein Teil das mindestens 25Jahre alt ist und unter unbekannten Bedingungen gelagert wurde.

    LG, Frank

  10. #58

    Registriert seit
    23.06.2015
    Beiträge
    2

    Standard

    @Kai: Danke.

    @Frank: Stimmt natürlich. Wusste noch nicht, dass man die alten wieder flott machen kann. Mal schauen, ob es hier jemanden gibt der das kann.

  11. #59
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Zur Neumagnetisierung von Polrädern sei aber gesagt: auch da gibt es verschiedene Meinungen, "mein" alter Meister in Sachen Simson ist von der Neumagnetisierung nicht restlos überzeugt, nimmt wenn es denn welche gibt, lieber neue Polräder.

    LG, Frank

  12. #60
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Zitat Zitat von Ulli42 Beitrag anzeigen
    da die 3 Kabel auf der Kontaktklemme keinen Durchgang hatten.
    ...
    Es zeichnen sich jetzt zwei Möglichkeiten ab: Der Funke wird im Zylinder wieder "ausgeblasen" oder das Polrad ist nicht mehr so ergiebig.
    Welche Kontaktklemme mit 3 Kabeln meinst Du? Die Lüsterklemme unter dem Motortunnel?

    Bei der Zündung gibt es mindestens noch eine dritte Möglichkeit: der Zündzeitpunkt stimmt nicht. Schon mal überprüft?

    Peter

  13. #61
    Glühbirnenwechsler
    Registriert seit
    26.05.2015
    Beiträge
    54

    Standard

    Hallo Schwalbennest, mal beschreiben was in den letzten Tagen so gelaufen ist.Also S51 B1-4 läuft Tadellos springt beim ersten Kick an und läuft Optimal(Vergasereinstellung sowie ZZP trotz 1.5 mm sehr gut).Mein Bekannter war sehr zufrieden bis auf: Hatte ja einen neuen Bowdenzug für Kupplung eingebaut(Preis hätte schon Alarmglocken schrillen lassen sollen 3,50 € ca.). Nach 3 Tagen war er bei mir und ich Sprachlos der Lötnippel am Kupplungshebel war weg,Ok neuen Bowdenzug gehollt ca. 9,00 € und dieser hält (Gott sei Dank).
    Nun sagte er mir auch das die Kupplung im Warmen Zustand nicht richtig Trennt (könnte am Lötnippel gelegen haben)aber ich gleich zu ihm wir werden auch die Kupplung erneuern müßen daraufhin habe ich grünes Licht bekommen.Also Gestern neuen Bowdenzug verbaut und danach Kupplungslamellen gewechselt (alles andere war noch sehr gut)sowie Kupplung eingestellt. Da ich selber nicht mehr Fahren kann habe ich heute auf ihn gewartet und es war eine Probefahrt über mehreren Kilometer nötig (ca. 10 Km)als er zurück war waren keine weiteren Einstellungen nötig.Mein Bekannter und ich sind voll zufrieden,nächster Auftrag steht schon an Verkehrssicher machen nach StvZo.

    Wünsche allen ein schönes Wochenende

    Gruß Mario

  14. #62
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Hallo Mario,
    na das klingt ja mal gut. Bist eben auf die unterschiedlichen Qualitäten reingefallen, passiert jedem mal, gab es ja früher so nicht, wenn es was gab dann hat das generell was getaugt oder man wusste das es generell nix taugt und hat es gleich selbst gebaut.......heutzutage kann man hoffen das teurere Teile eine bessere Qualität haben, eine Garantie ist das leider auch nicht.

    Was fehlt denn noch an der Karre um verkehrssicher zu sein?

    LG, Frank

  15. #63
    Glühbirnenwechsler
    Registriert seit
    26.05.2015
    Beiträge
    54

    Icon Biggrin

    Hallo Frank, es fehlt nich viel.1. Batterie für Blinker,Hupe usw. 2. Außenspiegel 3. Schmutzfänger (hängen nur noch an einer Schraube und sind eingerissen) Ewentuell Speichen nachspannen lassen oder neue Räder. Das wärs auch schon. Bereifung würde ich ihm auch ans Herz legen obwohl noch gut aber zu alt. Mehr fällt mir jetzt nicht ein.

    Gruß Mario

    Wär an einem Vormittag erledigt

  16. #64
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Bereifung ist ein heikles Thema, hast Du mal geguckt ob sich Risse bilden? Das ist auf Grund des Alters durchaus auch bei ausreichendem Profil möglich, auf der anderen Seite habe ich schon weiche, Rißfreie Reifen gesehen die über 50Jahre alt waren und wohl sehr gut lagerten.....

    LG, Frank

    PS: bei neuer Bereifung empfehle ich Produkte der Firma Heidenau, etwas teurer, aber grundsolide und weniger verschleißfreudig als VeeRubber

+ Antworten
Seite 4 von 5 ErsteErste ... 2 3 4 5 LetzteLetzte

Ähnliche Themen

  1. Kr 51/1s Zündungs-Probleme
    Von activgamer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 14.09.2009, 09:46
  2. Simson Sperber Zündungs Problem
    Von Mahoney2002 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 11.10.2006, 18:21
  3. Zündungs Probleme
    Von Schwalben_Fan_76 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 27.04.2006, 10:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.