+ Antworten
Ergebnis 1 bis 9 von 9

Thema: S 51N springt kaum an und geht schnell wieder aus


  1. #1

    Registriert seit
    18.07.2016
    Beiträge
    4

    Standard S 51N springt kaum an und geht schnell wieder aus

    Hallo,
    Ich bin hier so langsam am Verzweifeln. Ich besitze eine S51N, bei der bis vor kurzem noch ein 60/4-Zylinder verbaut war. Sie lief damit auch immer einwandfrei. Nun habe ich diesen wieder gegen den Orginalzylinder getauscht und bin keine 20 km gefahren, da ging sie während der Fahrt plötzlich aus. Zuhause habe ich dann zuallererst, Zylinder, Vergaser und Spritzufuhr überprüft. Funke und Sprit waren da und sie sprang, wiederwillig nach merhmaligem Versuch sie anzuschieben, an. Nur leider drehte sie bei minimalem Gasgeben schon komplett hoch und sobald man etwas weniger Gas gab ging sie aus. Standgas war nicht vorhanden. Ich dachte zuerst an Falschluft und habe Simmerringe, Zylinderfußdichtung und Vergaserflanschdichtung getauscht. Da sie danach zwar etwas besser ansprang, aber immer noch kein Standgas halten wollte, habe ich den Vergaser noch einmal überprüft und festgestellt, dass aus dem Schwimmer einer Taucher geworden war. Diesen, sowie die Dichtung habe ich nun auch getauscht und den Vergaser neu eingestellt. Wenn ich sie jetzt jedoch starte, was nur durch anschieben gelingt, dann hält sie immer noch kein Standgas und tourt, ohne den Gasgriff zu bewegen, hoch und runter. Die Spritzufuhr aus dem Tank ist ausreichend, jedoch habe ich das Gefühl, als würde der Vergaser nicht genug "Ziehen". Oder könnte es doch ein Problem mit der Zündung sein? Ich bin mit meinem Latein leider am Ende und hoffe ihr könnt mir weiterhelfen.

    Gruß Leo

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.432

    Standard

    Moin Leo
    und willkommen im Nest.

    Zuerst möchte ich Dich zu deinem Entschluss, auf 50ccm zurückzurüsten, beglückwünschen.

    Unkontrolliertes Hochtouren kommt fast immer von Nebenluft.
    Was für einen Vergaser hast Du denn verbaut und wie ist der bedüst?
    Ist der Vergaserflansch plan?


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3

    Registriert seit
    18.07.2016
    Beiträge
    4

    Standard

    Der Vergaser ist ein Bvf 16n1-11 mit Standard-Bedüsung, habe sie zumindest nie Getauscht. Ich werde gleich mal nachsehen, ob er plan ist.

  4. #4
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    wenn du Tuning zurückbaust, müsst du ALLES veränderte zurückbauen. Also musst du von der Ansauganlage über den Vergaser (Düsen, Nadel,...eigentlich das komplette Innenleben), Zylinder (hast du nu ja schon), Krümmer bis hin zum Auspuff komplett auf Veränderungen untersuchen und diese beseitigen...
    Wenns dann nicht läuft, reden wir weiter.

    Gruß
    Carl


    Edit: Ich glaube nicht, dass dein N11 die Standard Bedüsung hat, wenn der 60/4 vorher "einwandfrei gelaufen" ist...
    Evtl. holst du dir Hilfe von einem Nestler aus deiner Nähe. Wo wohnst du denn? Kannst gerne Mal rumkommen.
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  5. #5

    Registriert seit
    18.07.2016
    Beiträge
    4

    Standard

    Ich hatte damals nur den Zylinder verbaut und den Auspuff als aoa1 umgebaut, aber mit diesem müsste sie ja trotzdem laufen. Nadel überprüfe ich nocheinmal, müsste aber in der zweiten kerbe hängen.

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.432

    Standard

    Zitat Zitat von Abiesalba Beitrag anzeigen
    ...und den Auspuff als aoa1 umgebaut, aber mit diesem müsste sie ja trotzdem laufen.
    Nee, eben nicht. Resonanz und Rückstaudruck sind anders.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Jau,

    und AOA1 beinhaltet doch mMn auch einen abgesägten Krümmer?!

    Und was ist mit dem ZZP? Wird beim tunen doch auch gern mal geändert.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.364

    Standard

    Und wenn der Bastel-Auspuff noch dran ist, müssen wir hier auch gar nicht weiterreden.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #9

    Registriert seit
    18.07.2016
    Beiträge
    4

    Standard

    Hab keinen anderen und momentan auch kein Geld für einen neuen. Sie läuft jetzt einigermaßen, der Vergaserflansch war nicht ganz Plan und der Schwimmer musste noch etwas nachjustiert werden. Nur Standgas hält sie immer noch nich, das hat sie aber auch vor dem Tuning nicht. Danke erstmal für die schnelle Hilfe

+ Antworten

Ähnliche Themen

  1. Motor springt nach Regenfahrt kaum an und geht sofort wieder aus
    Von Max brod im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.09.2013, 09:40
  2. Antworten: 18
    Letzter Beitrag: 19.05.2012, 13:47
  3. Antworten: 18
    Letzter Beitrag: 16.05.2010, 21:01
  4. S51@S70 springt an und geht dann wieder aus
    Von xnickx im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.08.2005, 12:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.