+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 33

Thema: S51 geht aus


  1. #17
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Na ja bei der /2 ists ja schnell gemacht und ne Grundplatte kann er dann immer noch tauschen.

    Nur sind die Simmers halt blöde "Verschleißteile" des Alters. fangen die an zu mucken gibbet alle möglichen Symptome

  2. #18
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    @Shadowrun:

    Nunja, man kann sich ehrlich nicht beschweren... Wenn bei der Simson was nicht gehen will liegt der Grund doch wirklich nicht weit:

    - Elektrik
    - Vergaser /Sprit
    - Luftfilterpatrone / Batterie

    Die Elektrik wird halt meist nur Stück für Stück immer mal geflickt - das sollte man halt einmal komplett neu machen - dann hat man wieder eine ganze Zeitliang Ruhe

    Der Vergaser - nunja da BVF dafür berüchtigt ist schnell zu verstopfen und gerne geputzt werden will sollte man halt mal den Tank richtig Entrosten/Versiegeln, einen neuen Benzinhahn mit Filter spendieren und beim Tanken immer mal eine kleine Kappe Brennspiritus mit in den Tank geben - das bindet das (Kondens-)Wasser im Sprit. Und den Vergaser sollte man einmal richtig gut einstellen und dann ist die Sache erledigt...

    Und was viele gerne vergessen: WARTUNG... Der Luftfilter gehört regelmäßig gesäubert genauso sollte die Batterie halt überprüft/nachgeladen werden...

    Das sollte eigentlich eine Betriebsbereitschaft von 90% gewährleisten, aber letztendlich: Wir fahren halt alle langsam aber sicher OLDTIMER-Maschinen - und keine neuen Plastikroller mit 3 Jahre Vollgarantie - mit der Schrauberei müssen wir halt leben...

    Grüße aus Rhein-Main

    Olaf
    =/\= ...see us out there... =/\=

  3. #19

    Registriert seit
    12.07.2006
    Ort
    minden
    Beiträge
    6

    Standard

    hi also bei mir waren die düsen im vergaser vertauscht da ging sie immer aus und lief nicht.bei mir läuft sie nun wieder

  4. #20
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Kommt überhaupt ein Zündfunke beim antreten? Wenn nein: Zündkerze (isolator 260) durch oder Zündspule - die hat auch ab und an ihre macken...

    Das sind noch Probleme außerhalb der Simmerringe...

    Grüße

    Olaf
    =/\= ...see us out there... =/\=

  5. #21
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wibei ich auch gerade lesen " Ich habe die Lufteinlaß verändert"

    Was haste denn gemacht. Btw gehört nen N1-11 mit 72 Düse in die Simme. 67 ist ne Schwalbedüse.

    @ Olaf. Bei der Beschreibung. Fahren fahren fahren geht aus. Mit CHoke kurz wieder an aber dann Ende ist für mich nen Thermisches Problem außerhalb Luffi und Zündung (ich gehe von mehr als 500 - 1 km Fahrt aus)

    Auch Spricht der Choke dafür denn wenn die Grundplatte einen weg hätte würde der CHokestart nicht fiunzen.

    Wohl aber gibbet Dichtringe die wenn ihnen zu heiß ist nict mehr Dichthalten.
    Und bei der S51 ists kein Akt die zu tauschen. Und wenn sie 10 Jahre stand bildet sich gerne mal Rost auf der KW der die Ringe schön runterschleifen kann

  6. #22
    Zündkerzenwechsler
    Registriert seit
    11.07.2005
    Beiträge
    30

    Standard

    Also ich hab heute neue Ringe gekauft und wollte sie gleich wechseln
    also Öl ablassen (das war richtig derb schwarz! is das normal??? eigentlich nich oda ? ) naja und dann mit viel arbeit dies ritzeldingens, kP wies genau heißt und dann alles erstmal ein bisl saubergemacht und wollte den Ring raushebeln, wie ja beschrieben wurde, aber der sitzt FEST, Schraube reindrehen ging nicht, ich bin laufend weggerutscht, ich habs eben ne halbe Stunde probiert!
    So jetz Wende ich mich an euch, wie bekomm ich das ding raus?

    Um wirklisch sicher zu sein ob wir uns richtig verstehen habe ich das Teil fotografiert (da wo der Pfeil draufzeigt9

    Ich weiß einfach nich wie das Ding rausgeht??

    Aso was mir auffiel is, die neuen Ringe sind blau anstatt schwarz? schlimm oda net?

    Ich hoffe ihr könnt mir helfen
    Nico
    Angehängte Grafiken

  7. #23
    Zündkerzenwechsler
    Registriert seit
    11.07.2005
    Beiträge
    30

    Standard

    Was mir grad noch einfällt
    ich wollte sie vorm wechseln nochmal anmachen, mit Choke ging es grade so,
    also der Motor tukkerte aba er gab selber Gas uns sobald ich den Choke rausmachte ging sie aus! Gas nahm sie schlecht bis garnet an!

  8. #24
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Ich probier mal eine Zeichnung aus:


    H
    H
    H
    + = Schraubenzieher reinklopfen und dann nach außen drücken
    +
    V

    XXXXXXXXXXXXXXXXXXXX = Wellendichtring

    Am Rand schräg in den Ring vorsichtig 5 mm reinkloppen und raushebeln...

    Farbe: egal - Hauptsache aus Viton (gilt als das haltbarste Material)

    Farbe des Öls: Je mehr schwarz desto weniger Schmierwirkung weil verbraucht/verbrannt - daher ist der regelmäßige Ölwechsel so wichtig....

    Grüße

    olaf
    =/\= ...see us out there... =/\=

  9. #25
    Zündkerzenwechsler
    Registriert seit
    11.07.2005
    Beiträge
    30

    Standard

    Danke erstmal für deine Mühe, auch wenn ich nich ganz deine Zeichnung verstehe bzw. garnicht :P

    Ich hatte es schon probiert aber soweit bekomm ich den Schraubendreher garnicht rein um das soweit aruszuhebeln, ich will ja auch nix kaputtmachen, ich hab echt keine ahnung bis jetz hab ich das noch nie gemacht ! :S

    Aber der richtige Ring ist es auf jeden Fall erstmal?
    Kann es sein, das der Ring sich irgendwie verkeilt?

    danke für eure Mühen
    Nico

  10. #26
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Normal gehst mit ne flachen Schraubenzher unter die Dichtlippe rein ins Kurbelgehäuse und hebelst den Ring dann raus.

    Wg dem Öl. Das ist Kupplungsabrieb und nicht gerade schlimm. Wenn du dir das Öl zB in nen Teeloffel machst erkennst du die Grundfarbe.

    Die Färbung ist alleine der Kupplungsbelag oder einwaschungen aus undichten Simmerringen. hat aber nix mit Verbrennungen etc zu tun.

  11. #27
    Zündkerzenwechsler
    Registriert seit
    11.07.2005
    Beiträge
    30

    Standard

    So leute,
    ich habs hinbekommen :)
    man sollte vllt doch nich alzu feinfühlig sein :P
    Aber reindrücken musste ich ihn mit ein bisl Gewalt?
    Is das normal??
    Naja zumindest alter raus, neuer rein, alles schön wieder zusammen und festziehn und deckel drauf öl drauf kickstarter und schalthebel drauf
    und jetz Quizfrage geht sie an oder nicht?

    Joap beim ersten Mal kam sie gleich ohne Choke!!

    Dann bin ich 2-3km gefahren und blubb war sie wieder weg und ging nichtmehr an!
    Sie ging mit Choke nur ganz kurz an und war dann auch wieder weg!
    Also ein Thermisches Problem kann es nicht sein, den vor dem Wechseln sprang sie garnicht an und innerhalb von 30min kühlt der Motor ja nicht so ab, oder?
    kann es daran liegen, das ich nur die eine Seite erstmal gemacht hab?
    oder könnte es etwas schwerwiegeners sein?

    danke Nico

  12. #28
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Klar... Beide Ringe altern ja gleich.... Mach die andere Seite auch mal und dann mal sehen

  13. #29
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Moin,

    liebe Leute, bitte lasst das mit Heraushebeln der Simmerringe mit dem Schraubenzieher, ihr macht damit die Sitze fuer die Simmerringe kaputt, Alu ist weicher als der Stahl des Schraubenziehers !! Simmerringe holt man immer mit ner Spax, die man da reindreht heraus. Das geht wunderbar einfach, man muss nur ne schoen dicke Schraube nehmen, damit die auch ordentlich greift. Wenn man die Spax an den neuen Simmerring haelt, kann man genau sehen, wie tief man die treiben darf, ohne das Alu des Motorblocks dahinter zu treffen. Die einzigen Simmerringe, die man nicht so herausbekommt, sind der Kickstartersimmerring vom M53, weil der von hinten drinsitzt und die Ringe von den Gleitrohren der S51/SR50-Telegabel.

    Uebrigens bin ich der Meinung, dass man den linken KW-Simmerring nur wechseln sollte, wenn man auch definitiv weiss, dass dieser undicht ist. Und das erkennt man leicht am Benzingeruch im Getriebeoel bzw. weissen Auspuffqualm. Der linke Simmerring geht naemlich weitaus seltener bzw spaeter kaputt, da er ja permanent in Oel liegt, was ihn geschmeidig haelt. Beim rechten Simmerring an der KW bin ich absolut dakor, der oelt nach 10 Jahren immer, ist aber schnell gewechselt. Man sollte auf jeden Fall darauf achten, dass man da hochwertigen Ersatz (Doppellippe und wie gesagt Viton) verwendet, da der unter hoeherer Belastung mangels Schmierung steht.

    Achso, natuerlich muessen die Simmerring auch etwas Druck abhalten, sie muessen ja die Kurbelkammer des 2-Takters abdichten und die steht ja bekanntlich unter Druck, wenn der Kolben das Gemisch vorverdichtet und durch die Kanaele drueckt.

    gruss,

    Adrian

  14. #30
    Zündkerzenwechsler
    Registriert seit
    11.07.2005
    Beiträge
    30

    Standard

    Moin,
    so ich habe gestern noch den anderen Ring gewechselt und
    als ich die rechte seite aufmachte, war da ne Menge Öl/Benzin und co drinne, ich denke mal der Ring war schon sehr Kaputt und deshalb der ganze schmadder da durch kam..
    alles
    wieder schön zusammen und beim ersten mal probetreten ob der Ring und so alles richtig sitzt fiel mir auf, das die Kompression stärker war...
    Aber ich habe ein Problem, sie springt nämlich nichtmehr an :S
    Kann das sein, das der Vergaser erstmal wieder richtig eingestellt werden muss??
    Was könnte das noch sein??

    Danke Nico

  15. #31
    Zündkerzenwechsler
    Registriert seit
    11.07.2005
    Beiträge
    30

    Standard

    nabend,
    also sie läuft erstmal wieder, ABER
    Welcher Vergaser ist der bessere für S51 (BJ90) der der drin war 16N3-4 (70er Düse ) oder ein 16N1 (67er Düse) der eben drin ist.
    Was mir eben auffiel, ich habe noch eine 72er Düse, aber die bringt doch eigentlich nur nochmehr Benzinverbrauch oder?

    Kann das sein das die beiden Vergaser unterschiedliche lange Bautenzüge haben?? den der der Drinne war, hat einen längeren Bautenzug!

    m.f.G. Nico

  16. #32
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Moin,

    Zitat Zitat von Nico61
    nabend,
    Welcher Vergaser ist der bessere für S51 (BJ90) der der drin war 16N3-4 (70er Düse ) oder ein 16N1 (67er Düse) der eben drin ist.
    Natuerlich der N3-Vergaser *duckundwech* . Ne also, meiner Erfahrung nach (ja, ich weiss, das interessiert hier mal wieder niemanden *g*) ist der N3-Vergaser defintiv die bessere Wahl fuer den M501-Motor. Der Leerlauf ist einfach mal viel runder und laesst sich auch sehr viel besser einregulieren. Ausserdem verbraucht das Moped mit dem N3 auch weniger Sprit (ist schliesslich der Sparvergaser). Uebrigens kommt da (in den N3) eine 70er Hauptduese rein und keine 72er, so stehts in meinen originalen nur-echt-mit-dem-blauen-Cover S51-Reparaturbuch. Aber diese Vergaserdiskussion ist mindestens genauso alt wie jene mit dem Gemisch und man kennt sie auch in Trabi-Kreisen, da streitet man sich auch ob alt (HB2-x) oder neu (H1-1), aber in der Fachliteratur steht grundsaetzlich neu ist besser bzw die alten Vergaser sollte man nicht an den neuen Motoren verbauen (Ratgeber Trabant). Ich denke mal, wenn son Ingenieur sowas behauptet, dann wird dat schon stimmen, alles andere ist reine Stammtischdiskussion. Also, N3 druff und ab dafuer.

    Adrian

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 09.07.2010, 21:00
  2. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  3. Sr50 geht nach kurzer zeit aus! Aber geht wieder an!
    Von shadow212 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.11.2009, 11:54
  4. Schwalbe geht im Leerlauf aus und Warmstart geht nicht
    Von zizo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.10.2008, 22:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.