+ Antworten
Ergebnis 1 bis 6 von 6

Thema: S51 geht ohne Zwischengas schnell aus


  1. #1
    Zündkerzenwechsler
    Registriert seit
    30.05.2011
    Ort
    Berlin
    Beiträge
    33

    Standard S51 geht ohne Zwischengas schnell aus

    Hey, ich habe für meine Simme einen neuen Vergaser (16n1-11) zugelegt und habe nun Probleme bei der Einstellung.
    Wenn ich im Leerlauf kein Gas gebe geht sie schnell aus. Wenn nich gefahren bin und anhalten will passiert das noch viel schneller.
    Ich habe gelesen, dass man die Gasschieberschraube (weiß nicht genau wie sie heißt) hineindrehen soll wenn der Motor schnell ausgeht, aber habe dann das Problem, dass der Gasschieber nicht mehr richtig schließt und die Simme im Leerlauf automatisch Vollgas gibt.
    Kann ich da etwas an der Leerlaufregulierschraube machen? Ich weiß nicht, ob sie jetzt zu viel oder zu wenig Sprit bzw. Luft bekommt. Ich konnte sie nicht sehr lange warmfahren, weil sie zu oft ausging, aber nach etlichen versuchen war die Zündkerze noch recht weiß, falls es hilft.
    Oder könnte es weitere Ursachen geben?

    lg

  2. #2
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    hy_

    wenn du meinst, dass die elektroden der ZK nach warm fahren (wenn das überhaupt ging) weiß waren, ist dein Luft-Benzin-Gemisch zu mager!

    schau dir mal das hier an und versuch mal den Vergaser einzustellen mit dieser Anleitung.

    hast du den Benzinfluss getestet?
    benzinschlauch vom Gaser ab und in ein Gefäß laufen lassen...
    nach einer Minute müssen 200ml drinn sein.

    wenn das nicht der Fall ist, hast du wahrscheilich irgendwo eine Verstopfung...

    hast du überhaupt den richtigen Vergaser?
    welche S51 hast du denn?
    kenn mich mit S51 nicht so gut aus, deshalb bin ich mir nicht sicher, ob das wirklich der richtige Vergaser ist...
    da kann dir aber bestimmt eine andere Person helfen

    Gruß
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  3. #3
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Bei neuen 1-11ern ist eine Bohrung meist noch nicht richtig entgratet...

    Neue Dichtung kaufen (die eingebaute wird "wachsen" wenn man das Ding aufmacht und die passt dann hinterher nicht mehr - ich empfehle KORK !!!), dann Vergaser zerlegen und den "Kopf" mal gegen das Licht halten. Da müsste eine Gaaaaaannnnzzzz Kleine Bohrung im Deckel sein. Hier mal eine Seele von einem kaputten Zugdraht durchstecken und 2-3 x durch das Loch ziehen.

    Zusammenbauen, Leerlaufluftschraube leicht ZUdrehen und 1-1,5 Umdrehungen aufmachen (Grundposition). Wenn man den Vergaser offen hat auch mal die Düsen rausschrauben und durchschauen ob die Düsen frei sind. Wenn nicht: Druckluft/Bremsenreiniger !!! Zusammenschrauben, an den Zylinder klatschen und Kiste ankicken. Nun das Standgas an der Schraube mit der Feder drum so einstellen, dass die Maschine nicht rumbrüllt und einigermaßen durchläuft (auch wenn man im Kalten Zustand mal ab und an den Gaszug ziehen muss).

    Draufschwingen, 1 x zu Mc Doof (oder so) fahren, im Mc-Drive einen Cheeseburger kaufen, zurückfahren, Kiste NICHT ausmachen, sondern sofort den vorher zurechtgelegten kleinen Schraubendrehen nehmen und dann die Leerlaufluftregulierschraube (die in der runden Hülse) erst zudrehen und SOFORT zügig soweit aufmachen (nicht mehr als 1-2 Umdrehungen) dass der Motor ruhig läuft. Evtl. solltest Du direkt nach der Ankunft zuerst das Standgas drosseln. Das hörst Du dann aber schon...

    Lass Dir beim Einstellen aber nicht all zuviel Zeit, da das Gemisch ansonsten von sich aus zu Fett wird !!!

    Ich gehe davon aus, dass die Bowdenzüge gescheit eingestellt sind, der Luftfilter gereinigt, mit Getriebeöl benetzt und ausgetropft ist, das Gemisch im Tank 1:50 beträgt, Zündkerze eine 260er Isolator mit 0,4mm Elektrodenabstand ist und Deine Zündanlage richtig eingestellt ist... Wenn das nicht der Fall sein sollte: BEVOR das nicht stimmt kannst Du gescheites Vergasereinstellen getrost vergessen !!!

    Gruß
    Olaf1969
    =/\= ...see us out there... =/\=

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Probier auch mal eine neue Zündkerze und/oder stell den Elektrodenabstand auf 0,4mm ein.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5
    Zündkerzenwechsler
    Registriert seit
    30.05.2011
    Ort
    Berlin
    Beiträge
    33

    Standard

    Hey danke für eure schnellen Antworten.
    Die Zündkerze sowie der Vergaser sind die richtigen. Zündzeitpunkt etc. ist denk ich richtig, weil sie vor dem Vergaser gut lief. Als ich den Bezinlauf getestet hatte, waren sogar fast 300 ml geflossen. Ist das schlimm? Bowdenzüge, Unterbrecher und zündkerze sind richtig eingestellt und ein 1:50 Benzingemisch ist vorhanden

    @ Olaf1969

    Welche Bohrung meinst du genau? Davon gibt es doch viele oder?

  6. #6
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Du solltest insbesondere den Schwimmer richten und die Grundeinstellung vornehmen. Neue Vergaser sind schwimmerseitig NICHT voreingestellt.
    Ein paar Hilfen findest du hier: SIMSON
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

+ Antworten

Ähnliche Themen

  1. Schwalbe geht immer aus?? bitte schnell hilfe
    Von Schwalbinorio im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 24.04.2010, 00:50
  2. Leerlauf, Zwischengas Problem S51 Elektronik 6V
    Von tagchen im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.04.2009, 16:00
  3. Blinker geht zu schnell
    Von Asesino im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.05.2007, 14:56

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.