+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 23 von 23

Thema: S51 springt nicht an


  1. #17

    Registriert seit
    21.05.2015
    Beiträge
    9

    Standard

    Auch wenn an der Kurbelwelle Stücke rausgeschlagen sind?
    Sieht aus als wenn die reste rausgemeißelt wurden

  2. #18
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Stell doch mal ein Foto von der Nut in der Kurbelwelle.
    Dann kann man was sagen ohne nur zu spekulieren.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #19
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Genau, Bilder sind immer gut!

    Aber selbst wenn die Kurbelwelle derart beschädigt ist, dass sie nicht zu retten ist, wird kein neuer Motor gekauft, sondern die Kurbelwelle getauscht...
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  4. #20

    Registriert seit
    21.05.2015
    Beiträge
    9

    Standard

    So hier kurz mal ein Handybild


    IMG-20150526-WA0010.jpg

  5. #21
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Taugt meiner Meinung nur noch als Griff zum weit weg werfen
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  6. #22

    Registriert seit
    21.05.2015
    Beiträge
    9

    Standard

    Also neu? :(

    Da ich mir das Wechseln selber nicht zutraue wirds wohl teuer

  7. #23
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Das korrekte Positionieren des Polrads mag ja noch möglich sein, von mir aus auch Anmachen und Fahren. Aber das Ding soll ja auch längerfristig exakt an Ort und Stelle bleiben, auch bei 7000 U/min. Da müssten die aufeinander passenden Flächen von Polrad und Kurbelwelle schon schön sauber und vor allem vollständig vorhanden sein.
    Nach dem Bild würde ich mit dem Motor nur so weit fahren wie ich Lust hätte zurück zu laufen.

    ...hat eigentlich schon mal jemand probiert ein Polrad mit 2K Kleber zu fixieren? Bestimmt, oder?
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Antworten: 18
    Letzter Beitrag: 19.05.2012, 14:47
  2. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  3. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  4. KR51: Springt an, springt nicht, etc.
    Von nilson17 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2005, 08:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.