+ Antworten
Ergebnis 1 bis 6 von 6

Thema: S51 springt nicht an


  1. #1
    Glühbirnenwechsler Avatar von Henny
    Registriert seit
    06.08.2003
    Ort
    Springe
    Beiträge
    80

    Standard

    Nabend
    Folgendes Problem:
    S51 Bj 83 .E Zündung.ging einfach aus und springt nicht mehr an.Es ist kein Zündfunke vorhanden.
    mittlerweile wurden 2 grundplatten ausprobiert und 2 Zündspulen. hat nicht gebracht. Kein funke da.elektonikbaustein auch gewchselt nicht s
    Weiss einer woran es liegen kann.
    wir verzweifen langsam
    mFG
    Henny

  2. #2
    Kettenblattschleifer Avatar von Charles
    Registriert seit
    23.05.2004
    Beiträge
    577

    Standard

    hast du mal die Kabelage gecheckt ob du irgendwo den Zündfunken auf Masse schaltest?? -> Isofehler
    auch möglich, das er gar nicht im Steuerteil ankommt -> Kabelbruch

    würde mir jetzt so auf die schnelle einfallen

  3. #3
    Glühbirnenwechsler Avatar von Henny
    Registriert seit
    06.08.2003
    Ort
    Springe
    Beiträge
    80

    Standard

    hi
    probieren wir jetzt mal aus .danke

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Und wichtig ist ne Gute Masseverbindung:
    Motor --> Steuerteil --> Zündspule

  5. #5
    Schwarzfahrer
    Registriert seit
    05.12.2005
    Beiträge
    21

    Standard

    Moin moin,

    Das Könnte ja alles mögliche sein z.B. Kerzen stecker oder Kondensator usw. Ich würde Mal Kerzewechseln dann Kabel und Zündschpule Neues Steuerteil, Alles mögliche.


    mfg
    Du kanst sie nicht Stoppen.

  6. #6
    Zahnradstoßer Avatar von Scary
    Registriert seit
    18.04.2003
    Ort
    Hamburg
    Beiträge
    789

    Standard

    Original von RamSon:
    Moin moin,

    Das Könnte ja alles mögliche sein z.B. Kerzen stecker oder Kondensator usw. Ich würde Mal Kerzewechseln dann Kabel und Zündschpule Neues Steuerteil, Alles mögliche.


    mfg
    Du kanst sie nicht Stoppen.
    Ist ne E-Zündung, also Kondensator quatsch......

    Gruss
    Nina

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  3. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35
  4. KR51: Springt an, springt nicht, etc.
    Von nilson17 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2005, 08:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.