+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 19 von 19

Thema: S51 springt nicht mehr an


  1. #17
    Schwarzfahrer
    Registriert seit
    28.09.2014
    Beiträge
    10

    Standard

    Also Statusbericht: 3ter Kondensator rein, lief 2 km ca. einwandfrei, danach ein ruckler und nichts ging mehr.
    Das kanns doch nicht sein?? Auf das Glücksspiel mit den Dingern hab ich keine Lust mehr das muss an etwas anderem liegen?

  2. #18
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von marc3 Beitrag anzeigen
    das muss an etwas anderem liegen?
    Du schreibst doch selbst, dass deine Elektrik ganz offensichtlich vermurkst ist. Da könnte man ja ansetzen...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #19
    Schwarzfahrer
    Registriert seit
    28.09.2014
    Beiträge
    10

    Standard

    Aber womit? Ich hätte als nächstes eventuell nur die Primärspule und vll die Zündspule mal ausgetauscht?
    Ich weiß nicht an was es liegen kann das das Ding sich immer selber zerstört. Das Moped lief ein halbes Jahr ohne Probleme

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35
  3. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.