+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Schaltung "verschlimmbessert"... (KR51/2L)


  1. #1

    Registriert seit
    11.08.2015
    Beiträge
    4

    Standard Schaltung "verschlimmbessert"... (KR51/2L)

    Liebe Schwalbenfreunde,

    Meine KR51/2L lief eine lange Zeit (fast zwei Saisons) rund. Allmählich aber wurde es immer schwieriger, vom 1. in den 2. Gang zu schalten (nur mit einem sehr entschlossenen Hackentritt). So informierte ich mich unter anderem in diesem Forum über das Einstellen bzw. Feinjustieren der Schaltung. Habe daraufhin die M8-Mutter gelöst und die Schlitzmutter um knapp eine halbe Umdrehung nach links gedreht. Mutter wieder festgezogen. Danach zu meinem Schreck festgestellt, dass während dieser Prozedur die Schwalbe im Leerlauf war und nicht im 1. Gang (wie man es eigentlich tun sollte, oder?). Na jedenfalls, das Ende vom Lied: beim Versuch die Schwalbe zu starten ging der Kickstarter plötzlich viel zu leicht und vermochte den Motor nicht in Gang zu bringen, auch durch Anschieben habe ich sie nicht angekriegt weil ich nicht in den 2. Gang schalten konnte, bzw. ich glaube irgendwie schon aber trotz eingelegtem 2. Gang ließ sich die Schwalbe dann viel zu leicht anschieben, fast als ob sie im Leerlauf wäre.

    Macht das alles Sinn? Kriege ich das Problem durch Rechtsdrehen der Schlitzmutter wieder in den Griff? Oder muss ich jetzt mehr machen als das?

    Dachte mir ich frage mal euch erfahrene Leser, bevor ich weiter probiere und noch etwas kaputt mache...

    Danke im Vorraus!
    Ben

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Die Symptome klingen jetzt eher nach einer dauerhaft trennenden Kupplung. Allerdings kann ich das in keinen sinnvollen Zusammenhang mit deiner Schaltungseinstellung bringen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Mal abgesehen von der Kupplungsproblematik, ist es immer sinnvoll, wenn eine Änderung eine Verschlimmbesserung gebracht hat, sie rückgängig zu machen und vielleicht eine Änderung in die andere Richtung zu probieren.

    Peter

  4. #4

    Registriert seit
    11.08.2015
    Beiträge
    4

    Standard

    Danke für die Tipps! An der Kupplung hatte ich vorher auch was geändert, also dann liegt es wohl eher daran. Habe ich in der Hitze des Gefechts die Symptome völlig falsch zugeordnet.

  5. #5
    Flugschüler Avatar von Kampfpudding
    Registriert seit
    03.08.2014
    Ort
    Nürnberg
    Beiträge
    259

    Standard

    Deswegen macht man am besten immer nur eine Veränderung und testet anschließend :)

  6. #6

    Registriert seit
    11.08.2015
    Beiträge
    4

    Standard

    Es lag doch an der Einstellung der Schlitzmutter! Die musste komischerweise um einiges nach links gedreht werden. Kann es mir nur so erklären, dass ich beim Einsetzen und Testen meines selbstgebastelten "Spezialwerkzeugs" die Mutter nach rechts gedreht hatte ohne es zu merken...

    Jedenfalls lässt sich jetzt wieder gut in die Gänge 2-4 hochschalten - das Schalten in den 1. Gang bei Stehen an der Ampel ist jedoch mühsam geworden. Logisch wäre für mich jetzt, dass die Mutter wieder einen Tick nach RECHTS gedreht werden muss um das zu beheben. Lieg ich da richtig?

  7. #7
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Ben

    Zu Deinem Kupplungsproblem...
    Die kann man meistens nochmal nachstellen.
    Guck mal hier: Kupplung

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Zitat Zitat von bennofatius Beitrag anzeigen
    Lieg ich da richtig?
    Probier es doch einfach aus. ("Es gibt nichts Gutes, außer man tut es!" Erich Kästner)

    Peter

+ Antworten

Ähnliche Themen

  1. "Neuaufbau" KR 51/2 oder "Jetzt erst recht!"
    Von 1Rusty im Forum Technik und Simson
    Antworten: 56
    Letzter Beitrag: 17.06.2014, 18:34
  2. Dringend "Fachmann" für meine Schwalbe gesucht - muss komplett "renoviert" werden
    Von PapaBruno im Forum Simsonfreunde Mittelfranken und Oberpfalz
    Antworten: 5
    Letzter Beitrag: 23.12.2013, 11:07
  3. "Hakelige" Schaltung KR51/2 L
    Von SgtPepper im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 17.11.2013, 13:21
  4. Antworten: 14
    Letzter Beitrag: 22.06.2013, 09:51
  5. Lichtspule "204" oder "203" auf Grundplatte KR51/2L
    Von danieldee im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 29.08.2012, 16:00

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.