+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 38

Thema: Schluckt wie'n smart


  1. #17
    Flugschüler Avatar von gebläsekühler
    Registriert seit
    31.08.2009
    Ort
    brohl-lützing
    Beiträge
    323

    Standard

    hat einer deiner collegen auch n mopped und zapft dir was ab .


    ansonsten hört sich das doch alles gut an .

    und wegen wenig kompression säuft sie auch nicht mehr .

    und wenn die kerze dunkelbraun ist geht das doch auch noch , besser wie zu hell .

    wenn sie schwarz wäre oder nass dann stimmt der vergaser nicht .

    dreh mal die gemischschraube rein auf 0,5 umdrehungen .
    evtl haste die zu weit auf -


    gruss gebläsekühler


    qualmt dein mopped viel ???? ich hab das selbe modell und die verbraucht im vergleich zu meinen zündapps echt wenig ,
    meine geht locker 70... berg runter (richtig berg runter ) bis anschlag da zitterts über 80 rum . mach ich aber eher nicht gerne

  2. #18
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Zitat Zitat von gebläsekühler
    und wegen wenig kompression säuft sie auch nicht mehr .

    und wenn die kerze dunkelbraun ist geht das doch auch noch, besser wie zu hell.

    wenn sie schwarz wäre oder nass dann stimmt der vergaser nicht.
    Wenn die Kompression flöten geht, kann das schon zu nem Mehrverbrauch führen, auszuschließen ist es auf alle Fälle nicht.

    Zitat Zitat von 2be
    Zitat Zitat von Shadowrun
    Mal ne Frage ... fast 70 ....

    Wie fährst du ???

    Wenn sie jetzt 70 erreicht dreh mal das Gas bei 65 zurück und halte 65.

    Dann fahre 2 Tage und schau dann mal.
    Auf wen oder was beziehst du dich? Ich kann dir grad nicht ganz folgen XD
    Er bezieht sich auf die genannten 70km/h vom Threadsteller. Der Verbrauch steigt oberhalb der 60km/h exponetiell an, von daher geb ich meinem Moped auch nicht mehr als 65, da ich dann immernoch mit unter 3 Litern hinkomme.

  3. #19
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Und wo steht das mit den 70km/h?
    Ganz oben schreibt der ersteller das sie mit Müh und Not 60 erreicht, von 70 keine Spur.
    Ich lass mich gerne belehren.
    MfG

  4. #20
    Kettenblattschleifer
    Registriert seit
    06.07.2008
    Beiträge
    530

    Standard Re: Schluckt wie'n smart

    Zitat Zitat von IFLY2deep4U
    3. Massnahme leichtgänigkeit antrieb kontrollieren - huch!? da hat wohl jemand (vorbesitzer) kein fett gehabt? alles trocken, also ordentlich rein damit und siehe da; beschleunigung super - topspeed fast 70!

  5. #21
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Ok ,ok ,ich habs doch noch gefunden.
    MfG

  6. #22
    2be
    2be ist offline
    Zündkerzenwechsler Avatar von 2be
    Registriert seit
    28.08.2009
    Ort
    Buchholz (Aller)
    Beiträge
    26

    Standard

    hab ich auch erfolgreich überlesen ^^
    sry

  7. #23
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von Martin541/1
    Zitat Zitat von 2be
    Zitat Zitat von Shadowrun
    Mal ne Frage ... fast 70 ....

    Wie fährst du ???

    Wenn sie jetzt 70 erreicht dreh mal das Gas bei 65 zurück und halte 65.

    Dann fahre 2 Tage und schau dann mal.
    Auf wen oder was beziehst du dich? Ich kann dir grad nicht ganz folgen XD
    Er bezieht sich auf die genannten 70km/h vom Threadsteller. Der Verbrauch steigt oberhalb der 60km/h exponetiell an, von daher geb ich meinem Moped auch nicht mehr als 65, da ich dann immernoch mit unter 3 Litern hinkomme.
    Ja nur hast du keine /1 ...

    Wie schon geschrieben .. Die /1er überdrehen besser... saufen aber auch mehr... also die /2er

  8. #24
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    lieber gebläsekühler...

    nö qualmen tut fast gar nix
    (ausser im kalten zustand, aber ich denke das is normal)

    zu der von dir bezeichneten gemischschraube:

    ich hab einen 16 N1 - 12 vergaser ... und falls du da jetzt die nebenluftschraube meinst, sollte ich die dann nich weiter raus schrauben, damit das gemisch "abmagert"?

    vielleicht gibts ne gemischschraube die ich bisher erfolgreich übersehen habe, aber ich denke ehr nich?

    bitte klährt mich auf!

    LG aus berlin
    der Andi


    ps: an alle die sich den kopf über den topspeed zerbrechen - und dem damit zusammenhängenden höheren spritverbrauch...

    mir ist schon durchaus bewusst, dass kraft von kraftstoff kommt, aber rein erfahrungsgemäß halte ich meinen verbrauch trotzdem für überdurchschnittlich hoch. ist ja nich meine erste schwalbe, hatte schon zwei mit dem neuem motor und ne s51... (nur zur verdeutlichung meiner erfahrung mit dem thema. bin zwar erst neu im forum - fahre aber schon ca.7 jahre schwalbe und s 51 )

    leider fehlt mir die erfahrung mit dem kr51/1 motor (mit dem kleinen zylinder und gebläsekühlung)- kenne die genaue motorenbezeichnung nicht

  9. #25
    Tankentroster Avatar von fettebeute
    Registriert seit
    25.08.2009
    Ort
    München
    Beiträge
    135

    Standard

    Meine hat auch einmal geschluckt wie Hulle. 4l auf 100km waren ganz normal. Hat mich in den Wahnsinn getrieben, weil ich keinen Fehler gefunden habe und das Kerzenbild, Fahrleistung und so weiter perfekt waren.

    Bei mir war es so, dass der Tankdeckel undicht war und das ganze Gasoline in die Luft verdunstet ist, ohne vorher durch den Auspuff zu wandern.

    5l deutet zwar eher auf ein anderes Problem hin, weil soviel kommt selbst aus dem marodesten Tank eher nicht raus, aber vielleicht steht deine Schwalbe oft in der Sonne?

    Und da der Kerzenbild grad noch so akzeptabel ist und das Ding auch nicht raucht, würde ich mir Mangels alternativer Fehlerquellen mal die Dichtungen am Tank ansehen.

  10. #26
    Flugschüler Avatar von gebläsekühler
    Registriert seit
    31.08.2009
    Ort
    brohl-lützing
    Beiträge
    323

    Standard

    ich meinte die leerlaufluftgemischschraube
    die gehört bei dir 1-2 umdrehungen raus .

    laut plan

    ich habs aber verwechselt , meine zündapps haben an der gleichen stelle ne gemischschraube mit der man das gemisch anreichern kann .



    hier wohl nur den leerlauf sorry .

  11. #27
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    lieber TO,

    habe heut erstmal den startvergaser überprüft...

    spiel im bowdenzug ok,

    gummiplättchen weist noch elastizität auf und ist NICHT porös

    den restlichen vergaser werde ich versuchen zeitnah zu zerlegen und auf korrekte bedüsung (danke für die zahlen) überprüfen.

    leider hat meine arbeitswoche 7 tage und ich bin auf das möff angewiesen, darum bitte ich um verständnis wenns etwas länger dauert bis ich bericht erstatten kann...

    LG Andi

    ...und lieber gebläsekühler,

    danke dir für deine zeilen, die korrekte einstellung des vergasers werde ich erst nach der zerlegung usw. vornehmen, da der motor erstmal zufriedenstellend läuft und man ja nicht den zweiten schritt vor dem ersten machen sollte...

    ich bitte um etwas geduld...

    LG Andi

  12. #28
    Schwarzfahrer
    Registriert seit
    12.04.2009
    Beiträge
    24

    Standard

    Glaub das mit der Kompressionsmessung kannst dir sparen, wenn das Teil 70 läuft. Außerdem geht das eh nicht wie bei einem 4-takt. Mach lieber nen Nebenlufttest, kann sein dass sie zu viel Luft zieht und somit mit zu viel Sprit trotzdem sauber läuft.
    Alles orginal am Motor?

  13. #29
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    liebe leute,

    mittwoch habe ich endlich mal wieder frei ...

    da werd ich dann mal mein baby aussnanderpflücken und der ursache auf den grund gehen!

    den veraser werd ich besonders genau unter die lupe nehmen!

    -bedüsung (ob's auch die richtigen sind)
    -schwimmer
    -teillastnadel
    -nebenluftschraube
    -luftfilter und ansaugtrakt
    -alles durchblasen
    -startvergaser war ja ok
    -sollte ich was vergessen haben...?

    anschliessend...

    krümmer ab... (kann ich da eigentlich die alten dichtungen hinterher wiederverwenden???)
    -lampe holen
    -reingucken
    -falls nötig - putzi putzi

    -bei der gelegenheit werde ich versuchen irgendwie mit spiegel die prägung auf dem kolben zu erspähen (soll auskunft darüber geben ob die laufgarnitur früher schon mal nachgeschliffen wurde - ist das richtig?)

    +ich spekuliere ja mal auf verluste durch ausgelutschte kolbenringe+
    (nix für ungut Schwalbertino, ich möchte halt alles ausschliessen können und da werd ich um ne kompressionsmessung nicht rumkommen, darüber hinaus sagt mir meine erfahrung mit zweitaktern aus dem rc/modellflugbereich - ein motor mit verschlissener garnitur kann durchaus noch leistung haben, verbraucht aber mehr um sie zu erbringen da sich eben so einiges am kolben vorbeimogelt)

    bekanntermassen ist der teufel ja ein eichhörnchen, falls ihr versteht was ich damit sagen will...

    zu guter letzt fliegt noch der alte unterbrecher raus - iss schon ganz schön eingebrannt - da hilft nich mal mehr die kontaktfeile, sprich zu wenig "fleisch" zum nacharbeiten - also neu das teil...

    ... und ZZP einmessen

    So und wenn's dann nich besser wird, bau ich den motor aus und schieß ihn mit ner rakete auf den mond - das hat er dann davon!

    spass beiseite,

    dann fallen mir eigentlich nur noch die simmerringe an der kurbelwelle ein...

    aber da ich kein getriebeöl verliere und die limaseite trocken ist möchte ich das erstmal ausschließen...

    hat jemand evtl. nen heissen tip wie ich den zustand der wellendichtungen an der kurbelwelle, ohne motorspaltung überprüfe???

    ich hoffe nur nach dem zusammenbau is alles wieder tutti und sie läuft mit der gleichen zuverlässigkeit wie vorher! wäre nicht das erste mal, dass muphys gesetz zuschlägt... aber den gedanken verdränge ich erstmal - positiv denken!

    Bitte trotzdem alle die daumen drücken!

    "da hat er sich aber ne menge vorgenommen" wird sich der eine oder andere denken...? tja wat mutt dat mutt!
    ich versuche zeitnah über erfolg oder misserfolg zu berichten...

    und falls vorher jemand einen silberstreif am himmel entdeckt isses vielleicht mein motor

    LG Andi

    ps @ Schwalbertino meinst du am vergasestutzen luft ziehen? oder wo? und wie find ich genau herraus ob noch alles original ist?

  14. #30
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    nebenlufttest = einfach mit ner pulle bremsenreiniger beigehen ( notfalls von frau, mama, oma das haarspray oder das deo, welches brennbar sein muss, mopsen ) und alle relevanten teile bei laufenden motor einnebeln. also hinters polrad, an den vergaserstutzen, zylinderfuß -kopf.
    wenn sich die drehzahl ändert, haste die schwachstelle gefunden.

  15. #31
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    soodele,

    Budweiser auf, kippe an, feierabend...

    hat was länger gedauert sorry...

    hab leider auch nich alles geschafft was ich mir vorgenommen hab

    aber ein paar dinge kann ich schon berichten.

    erstmal kompressionsmessung:

    -warmfahren
    -kerze raus, messuhr rein
    -8 bar nach mehrmaligem schnellen kicken (richtig?)

    anschliessend nebenluftest:

    -bremsen-teilereiniger von papa gemopst (hat gemosert, das zeug is teuer, naja)
    -sprüh sprüh sprüüüh (vergaserflansch, zylinderfuss/-kopf, nebens polrad geziehlt)
    -hat den motor kein bisschen gestört, nun gut jetzt is er wenigstens sauber
    (habs im leerlauf gemacht ich hoffe das war richtig?)

    und

    -luftfilter raus - spühlen mit sprit
    -zweitaktöl druff
    -alles saubergemacht und wieder rein damit
    -luftberuhigungskasten auf, finger rein naja sauber is anders
    -putzi putzi mit zahnbürste
    -lappen auf finger nochmal rein - muss reichen

    hab noch das getriebeöl getauscht:

    schaltung muckte nämlich schon ganz schön (kracks, kracks)... vom 1. in den 2. springts manchmal in den leerlauf zwischen 2. und 3. aber nur wenn ich den 1. weit ausfahre...

    hab FAQ gelesen und noch zusätzlich 1 mal mit diesel gespühlt...(war ne fiese suppe drin) allerdings hat Papa das Liqui Moly SAE 85 W 90 gekauft und meinte: "das is besser!" ich habs mal genommen bin aber nach dem fahrtest der meinung das die viskosität zu hoch ist > leerlauf drehzahl sinkt minimal ab wenn der 1. gang eingelegt wird...

    Was kann passieren wenn ich zuviel getriebeöl eingefüllt hab???

    schaltet sich jetzt deutlich weicher, springt aber immernoch in den leerlauf

    muss noch die schaltung/kupplung einstellen >>> FAQ lesen <<<

    den rest hole ich natürlich noch nach! heute wars einfach zu spät...

    gute nacht an alle

    Andi

  16. #32
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    SAE 80W90 ist GL4, das wird Additive haben und da kann unter umständen die Kupplung rutschen lassen.

    MfG

    Tobias

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Schwalbe Schluckt!
    Von schwalbeKR51/1K im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 26.04.2008, 22:18
  2. S 51/2 schluckt Sprit wie ein Loch!
    Von DaWichtel im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 31.07.2007, 21:59
  3. schwalbe schluckt wie ein loch!!!
    Von Simson-Harry im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 16.09.2006, 12:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.