+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 48

Thema: Schwalbe gefunden!


  1. #17
    Schwarzfahrer
    Registriert seit
    24.03.2012
    Ort
    Tübingen
    Beiträge
    20

    Standard

    Hab's versucht der will das nicht speichern!

    Komme aus Tübingen das ist bei Stuttgart

  2. #18
    Glühbirnenwechsler Avatar von gaitzschi
    Registriert seit
    10.06.2012
    Ort
    Sachsen
    Beiträge
    90

    Standard

    laut diesem Link brauchst du 1:33 Gemisch. Also ein Liter Zweitakt Öl auf 33 Liter Gemisch.

  3. #19
    Schwarzfahrer
    Registriert seit
    24.03.2012
    Ort
    Tübingen
    Beiträge
    20

    Standard

    Okay... Auf dem tankdeckel steht 1:50... Und im internet habe ich verschiedenes gefunden.
    Waere super wenn nochmal jemand das sicher saen koennte.
    Die schwalbe geht manchmal
    Beim fahren aus zb wenn ich in den ersten gang schalte. Anspringen tut sie auch eher schlecht... Sollte ich da mal den vergaser reinigen oder?

    Was sollte ich sonst noch alles durchchecken?
    Wenn ich 60 fahre ( geschätzt denn die tachonadel wackelt) wackelt der lenker ganz leicht, ist das normal oder sollte ich da irgendwas beachtenv?

  4. #20
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Nimm 1:33, das ist für diesen Motor so vorgesehen. Wenn der Motor schon mal regeneriert wurde und ein Nadellager eingesetzt wurde, dann kannst du auch 1:50 tanken, aber das wirst du sicher nicht wissen, also nimm 1:33.
    Zum Lenkerpendeln: Abhilfe schaffen könnten neue Lenkkopflager.

  5. #21
    Glühbirnenwechsler Avatar von gaitzschi
    Registriert seit
    10.06.2012
    Ort
    Sachsen
    Beiträge
    90

    Standard

    eine vergaserreinigung und einstellung ist immer gut.
    dein problem nennt sich lenkerpendeln, dazu gibt es einen thread im nest: Lenkerpendeln
    falls du unterbrecherzündung hast, diese neu einstellen (lassen?), dann hält sie hoffentlich das standgas, war bei mir jedenfalls so.

  6. #22
    Schwarzfahrer
    Registriert seit
    24.03.2012
    Ort
    Tübingen
    Beiträge
    20

    Standard

    Also das lenkerpendeln ist nur ganz leicht wenn ich den festhalte dann wackelt nichts, werde mich aber mal drum kümmern.
    Unterbrecherzuendung ist dann schon ein wenig komplizierter oder? Habe einen bekannten der sich damit ein wenig auskennt der wird mir hoffentlich helfen.
    Kann mir einer erklären wie ich den Choke benutzen sollte? Und wie sollte ich am besten schalten?


    Vielen dank für eure Hilfe schonmal

  7. #23
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Der "Choke" heißt hier Startvergaser! Wenn die Schwalbe kalt ist, ziehst du ihn nach rechts und kickst ohne Gas zu geben. Nach 2-3mal kicken lässt du ihn los und kickst so weiter. Sollte es besonders kalt sein, so kannst du den Startvergaser noch etwas offenlassen bis du hörst, dass der Motor überfettet.
    Zum Schalten steht alles hier drin.
    Da du eine KR51/1S hast, lässt du das Kuppeln weg. Schalten tust du dann nach Gehör, bzw. ca. bei 15-20 in den 2. und bei 30-40 in den 3.

    mfg
    Albi

  8. #24
    Schwarzfahrer
    Registriert seit
    24.03.2012
    Ort
    Tübingen
    Beiträge
    20

    Standard

    Dankeschön! Wie bekomme ich das denn in den griff dass die Schwalbe besser startet? Durch eine vergaserreinigung?

  9. #25
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    möglichkeit 1:
    du schraubst immer mal hier und da bis es geht, wartest bis zum nächsten problem und schraubst wieder.

    möglichkeit 2:
    du gehst davon aus dass ein altes fahrzeug das womöglich lange gestanden hat ein wenig aufmerksamkeit braucht und machst mal ne große wartung. dazu gehört:
    - luftfilter ausbauen, in benzin schwenken, trocknen lassen, einölen, abtropfen lassen, einbauen
    - schmodder aus luftberuhigungskasten ablassen
    - vergaser abmontieren. flansch auf planheit prüfen, ggf planen. vergaser öffnen, reinigen, schwimmerstand, düsenbestückung und teillastnadel auf verschleiß und korrekte einstellung kontrollieren. gucken ob das nadelventil vernünftig schließt
    - ggf vorhandenen tankrost zumindest grob entfernen, für ne richtige tankentrostung kann man sich später noch mal zeit nehmen
    - wassersack des benzinhahns sauber machen
    - unterbrecherabstand , zündzeitpunkt und elektrodenabstand der kerze kontrollieren. mal ohne luftführung und ohne lüfterrad starten und gucken ob es merklich aus der zündung funkt.
    falls ja:
    polrad abziehen, grundplatte abbauen, kondensator, unterbrecher und ggf zündkabel sowie kerzenstecker wechseln, wieder zusammenbauen und neu einstellen
    falls nein: schwein gehabt, aber die verschleißteile kann man sich schon mal hin legen, die gehen garantiert demnächst über den jordan.

    hast du das alles gemacht ist einmal grund drin, und falls der vogel dann noch nicht so zwitschert wie er soll kannst du anfangen den defekt zu suchen. ausserdem hast du jetzt jede menge stichpunkte mit denen du das nest, sein faq, sein wiki und Homepage Familie Moser und Ehlers durchforsten kannst.

    ich denke mal dass du heiß aufs fahren bist, das kann ich verstehen. aber einfach so auf gutdünken losknattern würde ich dir von abraten - du wirst wahrscheinlich liegen bleiben und wenn das ein paar mal passiert machts schnell keinen spaß mehr. bring erst mal ordnung in die bude, toller nebeneffekt ist, dass du viele teile dann schon mal kennengelernt hast.

    leichtes lenkerpendeln im bereich von 35-40 km/h wenn man den lenker loslässt ist tolerierbar. wirds übler sollte man der sache auf den grund gehen. ursachen gibts jede menge. das stichwort lenkerpendeln in der suchfunktion sollte dir lesestoff für viele stunden bescheren.
    ..shift happens

  10. #26
    Schwarzfahrer
    Registriert seit
    24.03.2012
    Ort
    Tübingen
    Beiträge
    20

    Standard

    Vielen dank!
    Allerdings war die schwalbe bis zu meinem
    Kauf noch in Betrieb! Also stand nicht lange rum.
    Das startproblem habe ich in dn grif bekommen... Habe immer auf position 2 anstatt auf 1 gestellt und dann wollte sie nicht richtig!
    Am WE werde ich mich trotzdem mal an den großteil der oben genannten sachen machen. Mal sehen wie weit ich komme.


    Allerdings hab ich was akkutes. Mein gasgriss dreht immer durch da er nicht vom blinker in position gehalten wird. Ich weiß der blinker sollte irgendwie fest geschraubt sein, ist er aber bei mir nicht :/ wo muss ich den wie befestigen wird mit irgendwie nicht klar

  11. #27
    Rik
    Rik ist offline
    Flugschüler Avatar von Rik
    Registriert seit
    18.06.2011
    Beiträge
    393

    Standard

    du hast uns im März Fotos versprochen

  12. #28
    Schwarzfahrer
    Registriert seit
    24.03.2012
    Ort
    Tübingen
    Beiträge
    20

    Standard

    Wie ich ja gestern erklaert hatte ist das damals nichts geworden! Leider kann ich derzeit keine fotos hochladen wegen iphone/ipad ... Oder kann mir das jemand erklaeren? Sonst kann ich gerne fotos per mail schicken wenn jemand interesse hat

  13. #29
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von moeffi Beitrag anzeigen
    [....]
    Das der moeffi sich mal wieder hier blicken lässt... Schön schön, wie kommts denn?

  14. #30
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    hab nach infos zum vape umbau gesucht und dann aus lauter schlaflosigkeit einfach zufällig irgendwem mal geantwortet ;-)
    simsonmäßig geht bei mir derzeit nicht so viel, zur guten schwalbe komm ich kaum und die alltagsmöhre frühstückt derzeit ein bauteil nach dem nächsten.....


    der blinker wird durch das loch im gasgriff festgeschraubt. die schraube zeigt entgegen der fahrtrichtung. wahrscheinlich wird sich bei dir das gasgriffgummi auf der gasgriffhülse verschoben. dann musst du halt so lange fuddeln bis die zwei löcher wieder deckungsgleich sind, und anschließend beide löcher nach hinten drehen. möglich ist aber auch, dass die befestigung am blinker ausgenudelt oder abgerissen ist.
    ..shift happens

  15. #31
    Schwarzfahrer
    Registriert seit
    24.03.2012
    Ort
    Tübingen
    Beiträge
    20

    Standard

    Die befestigung am blinker ist einfach nur ein loch im plastik oder? Das sieht noch ganz gut aus... Aber so richtig klar ist mir das noch nicht wie das aussehen solle alles... Also dieses loch im gasgriff muss über dem loch im blinker liegen und dann ne schraube rein?

  16. #32
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Jup, im Blinker ist allerdings eine Metallkralle mit Gewinde eingearbeitet, nur in der Plastik hält die Schraube nicht.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Schwalbe Gefunden! :)
    Von Kuhkie im Forum Technik und Simson
    Antworten: 45
    Letzter Beitrag: 19.02.2013, 19:47
  2. Schwalbe gefunden...
    Von masion im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 20.07.2008, 12:39
  3. schwalbe gefunden..
    Von jonas im Forum Recht
    Antworten: 13
    Letzter Beitrag: 16.02.2005, 01:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.