+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe geht beim abbremsen und an Kreuzungen aus. Dringend


  1. #1

    Registriert seit
    12.10.2003
    Beiträge
    8

    Standard

    Hallo,
    Ich fahre eine Schwalbe Kr51/2 Bj:1985
    Mein Problem ist folgendes: Wenn ich losfahre, und an die nächste Kreuzung komme, und abbremsen muss, geht die Schwalbe aus. Wenn ich sie noch Rollen lassen kann, geht sie manchmal wieder an. Wenn ich dann stehen geblieben bin, muss ich die Kerze rausschrauben, und den Motor ein Paar mal durchdrehen lassen. Danach fährt sie wieder.
    Seit kurzem Stottert sie auch beim Fahren.
    Eine neue Zündkerze ist drin. Der Vergaser ist sauber. Sprit bekommt sie auch.

    Was kann das sein
    Vielleicht die Zündkontakte?

  2. #2
    Glühbirnenwechsler
    Registriert seit
    03.12.2005
    Ort
    Frankfurt (Oder) / Celle
    Beiträge
    82

    Standard

    Hallo,
    dass hatte ich bei meiner s51n auch bei mir war die zündung falsch eingestellt und der unterbrecher total verdreckt und der vergaser war auch nicht mehr gut eingestellt!Das habe ich alles behoben und nun löuft sie wieder!

  3. #3
    Flugschüler Avatar von OliverPB
    Registriert seit
    29.12.2004
    Ort
    Delbrück
    Beiträge
    387

    Standard

    Hallo,
    wie sieht die Kerze denn aus, Schwarz? wenn ja dann ist der Motor zu fett eingestellt. Dann Schwimmerstand kontrollieren, warm fahren Vergaser einstellen, evtl. die Nadel eine Kerbe tiefer hängen.

    mfg
    Oliver aus PB

    www.simson-duo.com

  4. #4
    Tankentroster Avatar von Willundkannnicht
    Registriert seit
    14.08.2005
    Ort
    Coburg
    Beiträge
    223

    Standard

    schraub ma den kaltstart raus. kann sein dass der kleine gummi aus der halterung gerutscht is.. könnte auch sein dss da das prob liegt.

  5. #5

    Registriert seit
    12.10.2003
    Beiträge
    8

    Standard

    Aber das komische ist ja, wenn ich losfahre, fährt sie einwandfrei. Es geht halt nur immer an der ersten Kreuzung los. Ich könnte Kilometerweit geradeaus fahren.

  6. #6
    Schwarzfahrer
    Registriert seit
    16.05.2005
    Beiträge
    19

    Standard

    hallo
    genau das gleiche problem hatte ich vor 2 wochen auch mit meinem SR50
    baujahr 1985

    1. ich hab mir ne neue kerze geholt (isolator 260 wichtig!!!)

    2. hab ich meinen vergaser asugebaut durch alle düsen durchgepustet
    die nadel in die 2. kerbe von oben gehängt, die gemischschrabe ca 2.5 umdrehungen rausgedreht und dann als sie warm war das standgas eingestellt

    seitdem kann ich an ner kreuzung sogar die hände vom lenker nehmen
    vorher musste ich immer ur dolle gas geben damit sie nicht ausgeht

    probier das mal und halt mich aufm laufenden
    mfg wheels

  7. #7

    Registriert seit
    12.10.2003
    Beiträge
    8

    Standard

    Hallo,

    Hoffe, dass ich mein Problem jetzt gelöst habe.

    Nachdem ich den Vergaser gereinigt habe, hab ich aus nem Schwalbemotor den ich noch hatte, die orginale Kerze rausgebaut und in meine Schwalbe geschraubt. Und siehe da sie läuft wie neu!

    Danke für die Tipps!

+ Antworten

Ähnliche Themen

  1. Motor stirbt beim abbremsen ab,klackern.......
    Von CrimsonTide im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 06.02.2009, 10:05
  2. Brauche dringend hilfe!!! schwalbe geht einfach aus warum?
    Von KR-Driver im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.02.2007, 23:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.