+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 18 von 18

Thema: schwalbe keine Gasanahme !!


  1. #17
    Glühbirnenwechsler
    Registriert seit
    21.04.2012
    Ort
    bei de Oma
    Beiträge
    83

    Standard

    Es riecht ein wenig nach sprit und die kerze ist auch Verölt .
    Denke das es Getriebe Öl ist!!

  2. #18
    Glühbirnenwechsler
    Registriert seit
    21.04.2012
    Ort
    bei de Oma
    Beiträge
    83

    Standard

    So grade eben habe ich den Getriebedeckel abmontiert und siehe da die Kurbelwellendichtung saß nicht mehr da wo sie eigentlich sitzen soll.

    Warte jetze auf den "Viton" Dichtsatz und hoffe das dies die Lösung meines Problems ist. Habe auch GetriebeÖl vor 2 Wochen neu eingefüllt 400ml und heute abgelassen und nachgemessen und es waren nur noch 180 ml drinne.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe KR51 hat keine Leistung, keine Umdrehungen
    Von manny im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 23.05.2012, 22:29
  2. schlechte gasanahme kurz nach starten
    Von schwalbenküken im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 29.06.2010, 22:41
  3. Simson S51 keine gasanahme
    Von NeSTiger im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.03.2007, 16:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.