+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 37

Thema: schwalbe knallt, ruckelt, hat zündaussetzer.. hilfe!


  1. #1
    Glühbirnenwechsler Avatar von Benützterlein
    Registriert seit
    13.04.2008
    Ort
    53604 Bad Honnef
    Beiträge
    65

    Standard schwalbe knallt, ruckelt, hat zündaussetzer.. hilfe!

    Tag, liebes Forum,
    das ist mein erster Beitrag hier weil ich in der sufu nichts finden konnte was mir weiterhelfen konnte.
    also meine schwalbe knallt wie sau und hat zündaussetzer
    im stand merkt man davon aber wenig, man hört nur eine art rassel, als wenn irgendwo eine schraube locker wäre.
    wenn ich dann losfahre (kalt) geht es einigermaßen und dann so nach 300 metern fängt es an; es zischt und ruckelt!
    wenn ich die kupplung ziehe, dann ist es nicht so schlimm.
    und wenn ich dann nach einem langen kupplungsspiel in die oberen drehzahlbereiche komme (schwierig) ist das problem promt weg und sie dreht sehr schön und rund, aber eben nur in hohen drehzahlen.

    ich habe schon gemacht:

    -vegaser gereinigt >nichts (16n1 5)
    -schwimmerstand korrigiert > nichts
    -anderer vergaser >nichts
    -kerze gewechselt > nichts
    -neuer auspuff (der alte war sowieso hinüber) > nichts
    -luffi gereinigt und kurz ohne luffi gefahren (sie hat geknallt so laut als würde ein reifen platzen) > nichts

    -zündung überprüft >gut
    -benzinzufuhr überprüft > gut
    -nebenlufttest > keine nebenluft

    ich bin am verzweifeln!!! es muss doch irgendeinen grund geben!

    mfg Felix

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Werden wohl die Wellendichtringe platt sein .
    Immer schön den Auspuff freihalten

  3. #3
    Glühbirnenwechsler Avatar von Benützterlein
    Registriert seit
    13.04.2008
    Ort
    53604 Bad Honnef
    Beiträge
    65

    Standard

    und wie kom ich an die ran?
    wie kann ich das überprüfen

    mfg Felix

  4. #4
    Glühbirnenwechsler Avatar von Benützterlein
    Registriert seit
    13.04.2008
    Ort
    53604 Bad Honnef
    Beiträge
    65

    Standard

    ach ja,
    ich hatte genau das selbe problem schonmal da hab ich einfach die kerze gewechselt und gut war dann nach ca 50 km fahren is das problem wiedergekommen nur dass ich es durch ne neue kerze nich beheben konnte

    mfg Felix

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Motor spalten , die Wellendichtringe wechseln ,
    mfg
    Immer schön den Auspuff freihalten

  6. #6
    Glühbirnenwechsler Avatar von Benützterlein
    Registriert seit
    13.04.2008
    Ort
    53604 Bad Honnef
    Beiträge
    65

    Standard

    oh, sch.... das hört sich nach arbeit an!
    bin noch n totaler anfänger in sowas, warsch. muss ich das dingen in ne werkstatt geben, oder?
    kann es auch andere ursachen geben?, denn das teil wurde vom vorbetzitzer restauriert und ich hab die schwalbe erst seit 1,5 monaten!

    mfg Felix

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wie hast Du das gemacht als Anfänger , und wie kannst Du sicher sein
    das die Arbeiten korreckt ausgeführt worden sind ?
    ich habe schon gemacht:
    -vegaser gereinigt >nichts (16n1 5)
    -schwimmerstand korrigiert > nichts
    -anderer vergaser >nichts
    -kerze gewechselt > nichts
    -neuer auspuff (der alte war sowieso hinüber) > nichts
    -luffi gereinigt und kurz ohne luffi gefahren (sie hat geknallt so laut als würde ein reifen platzen) > nichts

    -zündung überprüft >gut
    -benzinzufuhr überprüft > gut
    -nebenlufttest > keine nebenluft
    Immer schön den Auspuff freihalten

  8. #8
    Glühbirnenwechsler Avatar von Benützterlein
    Registriert seit
    13.04.2008
    Ort
    53604 Bad Honnef
    Beiträge
    65

    Standard

    ja mir hat jemad geholfen der sich etwas damit auskennt und jetzt hab ich was dazugelernt.... also diese sachen kann ich jezt auch selber durchführen!

    aber mit motor spalten und so kann mir keiner mehr helfen!

    mfg Felix

  9. #9
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von Deutz40
    Wie hast Du das gemacht als Anfänger , und wie kannst Du sicher sein
    das die Arbeiten korreckt ausgeführt worden sind ?
    ich habe schon gemacht:
    -vegaser gereinigt >nichts (16n1 5)
    -schwimmerstand korrigiert > nichts
    -anderer vergaser >nichts
    -kerze gewechselt > nichts
    -neuer auspuff (der alte war sowieso hinüber) > nichts
    -luffi gereinigt und kurz ohne luffi gefahren (sie hat geknallt so laut als würde ein reifen platzen) > nichts

    -zündung überprüft >gut
    -benzinzufuhr überprüft > gut
    -nebenlufttest > keine nebenluft


    er will dir damit nicht unterstellen, das du zu dämlich bist diese arbeiten auszuführen. er will nur wissen wie du es gemacht hast um hier fehlerquellen auszuschließen. du schreibst das du die zündung und den vergaser überprüft hast. da kann ein anfänger viele fehler machen und wenn du beschreibst wie du was gemacht hast, kann man den pudel beim kacken erwischen.

  10. #10
    Glühbirnenwechsler Avatar von Benützterlein
    Registriert seit
    13.04.2008
    Ort
    53604 Bad Honnef
    Beiträge
    65

    Standard

    ok
    den vergaser hab ich ausgebaut und zerlegt, ich hab die düsen rausgeschraubt und alles mit druckluft schön durchgepustet, dann hab ich mir eine anleitung für die korrektur des schwimmers angeschaut und sie möglichst genau so durchgeführt, also hab geprüft ob der dicht ist und ob er das schwimmernadelventil ordentlich schließt ich musste die nase etwas verbiegen dass es hinkommt.
    dann alle düsen wieder rein und zusammengeschraubt - wieder ins möpp!
    dann hab ich noch getestet ob der vergaserflansch dicht ist mit etwas bremsenreiniger drauf und schauen ob sich was tut im leerlauf!

    mfg Felix

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kommt genug Sprit aus den Tank in den Vergaser , ist der Schwimmerstand
    korreckt eingestellt ?
    Immer schön den Auspuff freihalten

  12. #12
    Glühbirnenwechsler Avatar von Benützterlein
    Registriert seit
    13.04.2008
    Ort
    53604 Bad Honnef
    Beiträge
    65

    Standard

    hmmm als ich den wassersack vor 2 wochen geöffnet hatte waren da so ein ige braune stückchen drin, da lief sie aber noch normal ich säubere das dingen nochmal und mache ne testfahrt!

    mfg Felix

  13. #13
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Fahr mal ein paar Meter dann stelle die Schwalbe schief und schau nach ob Sprit aus dem Überlauf am Vergaser rausläuft.
    Immer schön den Auspuff freihalten

  14. #14
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    zündung?
    unterbrecherkontakte plan?
    richtig eingestellt?
    zündkabel ordentlich? die enden nicht angegammelt?
    kerze hat die richtigen werte?
    kerzenabstand ist 0,4 mm??
    kerzenstecker mal gewechselt?
    zündkabel mal gewechselt?

  15. #15
    Glühbirnenwechsler Avatar von Benützterlein
    Registriert seit
    13.04.2008
    Ort
    53604 Bad Honnef
    Beiträge
    65

    Standard

    jopp.
    bin einmal bei uns ne minute um den block gegurkt.
    und hab sie schief gestellt und ja es tropft aus dem überlauf etwas, aber nur wenn sie schon so 45 grad vom boden aus steht.

    mfg Felix

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nee dann werden wohl die Ringe defeckt sein , wenn denn alles Andere
    korreckt eingestellt ist.
    mfg
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. zündaussetzer ! ? hilfe
    Von schwalbe67 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 30.12.2006, 00:22
  2. Hilfe...KR51/1...knallt
    Von og-tigger im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 24.05.2004, 20:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.