+ Antworten
Ergebnis 1 bis 6 von 6

Thema: schwalbe kommt schwer beim anfahren


  1. #1
    Schwarzfahrer
    Registriert seit
    18.06.2010
    Beiträge
    17

    Standard schwalbe kommt schwer beim anfahren

    Meine Schwalbe habe ich letztens ganz neu gemacht, auch neuen Vergaser eingebaut und eingestellt. Und nun tut sie sich schwer beim Anfahren und mit Sozius stottert sie, beschleunigt auch kaum und säuft sogar fast ab. Sonst läuft aber alles super. Ich bitte um brauchbare Tips, was ich dagegen machen kann.

    Schonmal danke :)

  2. #2

    Registriert seit
    13.08.2010
    Beiträge
    7

    Standard

    Schwimmerstand kontrollieren ( ist oft bei neuen Vergasern nicht korreckt eingestellt ) wenn das ok ist, dreh die Luft-gemischschraube mindestens 3-4 umdrehungen herraus so das sie noch im gewinde sitzt und starte den motor. stelle das standgas so ein das er nicht aus geht und drehe die schraube soweit heinen bis er seine höchstdrezahl im standgas erreicht und nehme das standgas auf normal zurück . sollte das problehm dan immer noch sein must du die bedüsung ändern.

  3. #3
    Schwarzfahrer
    Registriert seit
    18.06.2010
    Beiträge
    17

    Standard

    das hab ich ja schon alles gemacht, also wie gesagt, vergaser hab ich ja eigentlich schon eingestellt.

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ist der neue Vergaser denn auch der richtige?
    16N1-5 (für KR51/1) bzw.
    16N1-12 (für KR51/2)

    Luftfilter ist ausgewaschen und frisch geölt?

    Benzin kann gut von Tank in den Vergaser fließen )
    (Rost im Tank, Benzinhahn verstopft, überflüssiger Benzinfilter im Schlauch?)
    Raus aus der EU ! - Her mit der D-Mark ! - Sofort !

  5. #5
    Schwarzfahrer
    Registriert seit
    18.06.2010
    Beiträge
    17

    Standard

    ja ist der richtige vergaser und mit dem luftfilter ist auch alles in ordnung, tank ist neu, sowie der benzinhahn und ja ich hab nen benzinfilter, aber ich denke, dass genug benzin fießt, da das problem ja nur beim anfahren auftritt und sich etwas verschlimmert, wenn der motor warm läuft.

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Benzinfilter im Spritschlauch: hau wech die Sch....
    Ansonsten würde ich den Startvergaser verdächtigen: Bowdenzug sitzt zu stramm oder Gummidichtung im Popöchen.

    Peter

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/2 Problem mit beim Anfahren!
    Von Sinux im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.11.2010, 23:31
  2. Schwalbe geht aus/knackt beim anfahren/...
    Von thstorm im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.02.2008, 16:55
  3. Schwalbe, Probleme beim anfahren...
    Von KaptainDaniel im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.12.2007, 19:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.