+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 29 von 29

Thema: Schwalbe - Licht brennt im Stand


  1. #17
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von Mathematiker Beitrag anzeigen
    leuchtet etwas im hinteren Schweinwerfer.
    Das hättest Du aber im ersten Post ruhig schon genauer schreiben dürfen.
    Jetzt ist doch alles klar:
    In so einem Schweinwerfer ist es ziemlich dunkel, da schreibt die Arbeitsstättenverordnung vor, dass der Arbeitsplatz zu beleuchten ist. Stell Dir mal vor, der würde daneben greifen und vorübergehend abgelenkt sein, weil er kein Schwein zu fassen bekommt. Das wäre fatal für die Sicherheit.

    Nun aber im Ernst:
    das wird vermutlich die Bremslichtlampe sein.
    Zieh das Kabel an der hinteren Bremsankerplatte mal kurzfristig ab. Wenn der Schweinewerfer jetzt im Dunklen sitzt, dann weisst Du, dass Du den Bremslichtkontakt nachstellen musst.

    Peter

  2. #18
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    [QUOTE=Zschopower;1218430]Das hättest Du aber im ersten Post ruhig schon genauer schreiben dürfen.
    Jetzt ist doch alles klar:
    In so einem Schweinwerfer ist es ziemlich dunkel, da schreibt die Arbeitsstättenverordnung vor, dass der Arbeitsplatz zu beleuchten ist. Stell Dir mal vor, der würde daneben greifen und vorübergehend abgelenkt sein, weil er kein Schwein zu fassen bekommt. Das wäre fatal für die Sicherheit.


    habe ich eben mal schön gelacht. wollte ich noch loswewrden.

  3. #19
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    das wird vermutlich die Bremslichtlampe sein.
    Zieh das Kabel an der hinteren Bremsankerplatte mal kurzfristig ab. Wenn der Schweinewerfer jetzt im Dunklen sitzt, dann weisst Du, dass Du den Bremslichtkontakt nachstellen musst.

    Peter
    Sag ich doch die ganze Zeit .

  4. #20
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Dieser nette Fehler wäre mir auch schon des öfteren passiert. Zum Glück lese ich mein Geschreibsel vor dem Knöppchedrücke und noch mal danach um korrigieren zu können.

    Wo wir gerade dabei sind:
    Wisst Ihr, was das Wichtigste beim Schweissen ist?
    Na klar das w!

    Die Lösung ist in diesem Beitrag "versteckt".

    Peter

  5. #21
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Wisst Ihr, was das Wichtigste beim Schweissen ist?
    Na klar das w!

    Die Lösung ist in diesem Beitrag "versteckt".

    Peter
    Nicht so genau hinsehen?

  6. #22
    Schwarzfahrer
    Registriert seit
    02.12.2011
    Ort
    Hamburg
    Beiträge
    23

    Standard

    Hallo,
    wird das Bremslicht sein, habe ich auch gehabt! Habe den Kontakt in der Nabe eingestellt und schon war das Problem vorbei. Kannst aber erst mal testen indem Du den Stecker an der Bremstrommel abziehst.
    MfG

  7. #23
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @peter,

    doch nicht etwa das "w"?

    qdä

  8. #24

    Registriert seit
    19.03.2012
    Beiträge
    6

    Standard

    Hallo zusammen,

    ich habe den Sch(w)einwerfer noch ein wenig genauer betrachtet.

    Die Situation ist verzwickter, als ich dachte: Es brennt dauerhaft (bei laufendem Motor egal in welcher Zündstufe) die UNTERE Lampe. Bremse ich, verändert sich die Rückbeleuchtung überhaupt nicht! Die obere Lampe brennt überhaupt nicht, die untere wie gesagt dauerhaft.

    = Doppeltes Problem auf einmal?

    mfg

  9. #25
    Glühbirnenwechsler Avatar von SePanischa
    Registriert seit
    07.11.2007
    Ort
    Berlin-Spandau
    Beiträge
    50

    Standard

    Hmm, zieh doch einfach mal das Kabel vom hinteren Bremsschild ab, geht das Licht dann aus? Wenn nein, halte Stecker mal gegen einen guten Massepunkt, also Metall OHNE Lack drüber (den Motor bspw.)
    Geht dann das Bremslicht an, ist der Kontakt im Bremsschild falsch eingestellt und mit der Verkabelung des Rücklichts stimmt etwas nicht.

    Edith sagt noch: Den Stecker ruhig 1-2sek gegenhalten, bei den alten Schwalben dauert es manchmal einen Moment bis von Stand auf Bremslicht umgeschalten wird

    MfG SePanischa

  10. #26
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Und wenn deine Lampe falschrum dran ist? Schraub das Rücklicht bitte mal raus. Da muss irgendwo 5W stehen.

  11. #27
    Glühbirnenwechsler Avatar von SePanischa
    Registriert seit
    07.11.2007
    Ort
    Berlin-Spandau
    Beiträge
    50

    Standard

    Zitat Zitat von EA_SchwalbeAlbi Beitrag anzeigen
    Und wenn deine Lampe falschrum dran ist? Schraub das Rücklicht bitte mal raus. Da muss irgendwo 5V stehen.
    Du meinst 5W oder? :P Das wäre dann nämlich die Schlussfolgerung, wenn das Licht ausgeht in dem Moment wo der Stecker gezogen wird.

  12. #28
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Dann ist es so wie alle sagen. Dein Bremslichtschalter ist verstellt, und deshalb leuchtet dein Bremslicht dauerhaft.

    Stell den Bremslichtkontakt ein. Dazu entweder den Kontakt von außen verdrehen (führt in 20% der Fälle bereits zum Erfolg) oder das Rad ausbauen und das Prinzip verstehen, dann nachstellen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  13. #29
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Nein, mal angenommen, seine ganze Rücklichtkombi ist irgendwie um 180° verdreht, dann ist das Bremslicht unten. Leuchtet also dauerhaft. Unser Mathematiker soll einfach mal entweder an der Schraube drehen oder den Stecker abziehen. Sonst wir das hier nix.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. warum brennt das LIcht?????
    Von simsonfreak1961 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.11.2006, 12:04
  2. Licht im Stand
    Von seiberbob im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 11.10.2004, 12:59

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.