+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Schwalbe säuft ohne Choke ab.


  1. #1
    Schwarzfahrer
    Registriert seit
    01.01.2012
    Beiträge
    11

    Böse Schwalbe säuft ohne Choke ab.

    Hallo zusammen
    Ich bin neuer schwalbenbesitzer und habe folgendes Problem:
    Meine Schwalbe geht ohne Choke nicht an und man kann ohne Choke nicht fahren. Sie geht ohne Choke direkt aus. Beim Fahren fällt sie öfter in leistungslöcher. Im gesamten neigt sie dazu aus zu gehen, sofern die motordrehzahl unter 2:3 fällt. Ich habe nun schon ein paar mal bemerkt, dass der Auspuff einen Lauten Knall von sich gibt. Vorher geht meistens ein Leistungseinbruch. Danach geht es wieder etwas besser.
    Ich habe eine Kr 51/2 l BJ 86'. Sie hat einen Nigel Nagel neuen Vergaser bekommen.
    Ich hoffe ihr könnt mir helfen!
    Gruß
    Torben

  2. #2
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Hast du den Vergaser nur eingebaut, oder auch eingestellt?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #3
    Schwarzfahrer
    Registriert seit
    01.01.2012
    Beiträge
    11

    Standard

    Er ist auch eingestellt
    Sie lief auch 100km gut
    Aber jetzt halt nicht

  4. #4
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Hmm enn der Auspuff knallt, heisst das dass unverbrannter Sprit dort angekommen ist. Das liegt häufig an einer nicht gut funktionierenden / nicht gut eingestellten / verschlissenen Zündung. Dort solltest du mal nachschauen.

    Wenn du nur mit Startvergaser (Die Schwalbe hat eigentlich keinen Choke) fahren kannst, wird der Vergaser gründlichst verstellt sein, oder es ist Dreck in den Düsen. Auch das ständige Fahren mit Startvergaser kann dazu führen dass Sprit im Auspuff landet.

    Ich würde mich zuerst auf den Vergaser konzentrieren, komplett zerlegen, gut reinigen, und dann neu einstellen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  5. #5
    Schwarzfahrer
    Registriert seit
    01.01.2012
    Beiträge
    11

    Standard

    Okay
    Vielleicht hab ich ihn auch falsch eingestellt.
    Muss ich was beachten?
    Gibt's da nen Trick?
    Ich Fahr sie warm und dann stell ich erst die gemischschraube ein bis der Motor rund läuft.
    Dann das standgas?
    Und wie erkenn ich wann der Motor perfekt rund läuft?

  6. #6
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Du fährst sie kurz warm,dann bockst du sie zügig auf stellst die Leerlaufdrehzahl entsprechend ein und am besten zeitgleich mit nem anderen Schraubendreher stellst du die Leerlaufgemischschraube ein (die horizontale) bis du das Gefühl hast, dass sie rund läuft. Dann fährste und guckst anschließend nach dem Kerzenbild ob es zu fett oder zu mager ist. Ist eines von beidem der Fall, dann musst du die Leerlaufgemischschraube nochmal einstellen. Ich vermute sie läuft einfach zu fett.
    mfg
    Albi

  7. #7
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Beide Schrauben gleichzeitig ziellos hin und her zu drehen bringt nicht viel. Aber es gibt eine Anleitung zum korrekten Einstellen.

    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  8. #8
    Schwarzfahrer
    Registriert seit
    01.01.2012
    Beiträge
    11

    Standard

    Ich danke euch und werde das sofort morgen austesten.

  9. #9
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    ... und vor allem solltest du die Hauptdüse samt Düsenstock reinigen. Dort liegt die Ursache für deine Probleme. Die Einstellung mit den beiden Schrauben ist nur für den Leerlauf zuständig, nicht für den Fahrbetrieb bei höheren Drehzahlen.
    Der Auspuff knallt dann, weil sich wegen des überfetteteten Gemisches (aufgrund des immer offenen Startvergasers) Sprit im heißen Auspuff sammelt.

    PS: Und mittelfristig solltest du dann auch mal den Tank sanieren, da dieser vermutlich schon gut rostig ist (was dann wieder die eigentliche Ursache für einen schmutzigen Vergaser ist).
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von TheTrigger Beitrag anzeigen
    Hallo zusammen
    Ich bin neuer schwalbenbesitzer und habe folgendes Problem:
    Meine Schwalbe geht ohne Choke nicht an und man kann ohne Choke nicht fahren. Sie geht ohne Choke direkt aus.
    Hallo Torben,

    säuft ab ist eigentlich eher dann, wenn der Motor zuviel Sprit bekommt.
    Wenn Du den Starterhebel zum Fahren betätigen musst, dann scheint doch das Gegenteil der Fall zu sein.
    Zum Starten muss man den Hebel bei den derzeitigen Temperaturen betätigen, das ist normal.

    Und da bin ich pingelig: Deine Schwalbe hat keinen Choke, sondern einen Startvergaser. Der Unterschied und vor allem das Verständnis sind wichtig für die Fehlersuche. Schau bitte mal ins Wiki.

    Entweder ist wie schon andere geschrieben haben, die Hauptdüse verstopft, der Schwimmer falsch eingestellt oder etwas anderes im Vergaser faul, oder aber die Wellendichtringe auf der Kurbelwelle sind undicht und es wird dort Luft angesaugt, was auch zu einer Gemischabmagerung führt.

    Peter

+ Antworten

Ähnliche Themen

  1. Schwalbe fährt mit gezogenem choke 55 und ohne nur 45
    Von chunky87 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 13.09.2009, 17:36
  2. Schwalbe säuft ab. Choke Schuld?
    Von Sportfischer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.01.2009, 17:51
  3. Choke an -> Schwalbe säuft ab
    Von iiced im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 19.05.2008, 12:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.