+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 33 bis 48 von 51

Thema: Schwalbe springt nicht mehr an


  1. #33
    Zündkerzenwechsler Avatar von PrinzValium
    Registriert seit
    16.02.2008
    Ort
    Neumarkt i. d. Opf
    Beiträge
    34

    Standard

    Woher, wenn nicht von den Wellendichtringen, kann diese denn herkommen?

  2. #34
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zylinderkopf oder Fuß , Vergaserflansch , selten Mitteldichtung
    mfg
    Immer schön den Auspuff freihalten

  3. #35
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    NImm ne Dose Bremsenreiniger oder Startpilot und guck nach. Den Motor blind zerlegen kannste danach immer noch...

    MfG
    Ralf

  4. #36
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Äh Ralfi , die Mähre läuft nicht , das geht doch nicht :wink:
    Immer schön den Auspuff freihalten

  5. #37
    Zündkerzenwechsler Avatar von PrinzValium
    Registriert seit
    16.02.2008
    Ort
    Neumarkt i. d. Opf
    Beiträge
    34

    Standard

    Ok, danke.
    Da ja die Garnitur neu ist kann ich Vergaserflansch, Fußdichtung und Kopf wohl ausschließen. Bleibt also nur die Mitteldichtung übrig. Ich könnt sowas von kotzen... X(

  6. #38
    Zündkerzenwechsler Avatar von PrinzValium
    Registriert seit
    16.02.2008
    Ort
    Neumarkt i. d. Opf
    Beiträge
    34

    Standard

    @Prof:
    Hab ich schon probiert mit Starpilot. Hat leider überhaupt nix gebracht...

  7. #39
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich hätte erstmal den Wellendichtring hinter dem Polrad gewechselt .
    Immer schön den Auspuff freihalten

  8. #40
    Zündkerzenwechsler Avatar von PrinzValium
    Registriert seit
    16.02.2008
    Ort
    Neumarkt i. d. Opf
    Beiträge
    34

    Standard

    Sämtliche Wellendichtringe wurden bereits ersetzt und schienen auch dicht, als die Schwalbe noch lief. Hab ordentlich mit Bremsenreiniger hingesprüht, da war alles in Ordnung. Kupplungsseitig scheints auch dicht zu sein, Öl stinkt nicht nach Sprit und wurde auch nicht verbrannt. Das Zerlegen des Motors ist die letzte Aktion die ich an der Schwalbe ausführe. Danach wird sie verkauft. Ich mag einfach nicht mehr...

  9. #41
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Na das liegt aber bestimt nicht an der Schwalbe , ich habe diverse Simmen , alle laufen super , ich denke das liegt eher etwas an der Wartung , oder an Dir , ich wette , das Deine Simme bei mir in einer halben Stunde sicher laufen würde ,
    eine Simme die läuft gibt es nicht , selbst wenn die Wellendichringe fast rausfallen .
    Alle die Simson fahren und etwas Ahnung haben werden das bestätigen .
    Eventuell hat Dein Schrauber nur keine Ahnung von Simson , also nicht aufgeben
    Irgendwer in Deiner Gegend weiss bestimmt was zu tun ist.
    mfg
    Immer schön den Auspuff freihalten

  10. #42
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Deutz40
    eine Simme die läuft gibt es nicht , selbst wenn die Wellendichringe fast rausfallen .
    Liest du deine Beiträge vorm Abschicken nochmal durch?

    MfG
    Ralf

  11. #43
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich habe ja nicht behautet ,das es Leute gibt , die Sie nicht zum laufen bekommen , Du Nebenlufttester , sondern nur das die Dinger eigentlich immer laufen , nä
    Und ja meistens ja :wink:
    Immer schön den Auspuff freihalten

  12. #44
    Zündkerzenwechsler Avatar von PrinzValium
    Registriert seit
    16.02.2008
    Ort
    Neumarkt i. d. Opf
    Beiträge
    34

    Standard

    Ich habe das Teil komplett restauriert, nahezu alles außer Rahmen und Blechteilen ist neu, am Motor sind sämtliche erreichbaren Verschleißteile erneuert und trotzdem will sie nicht...
    Mein Schrauber hat diese Kisten jahrelang in der DDR repariert, daher gehe ich mal davon aus das er weiß was er tut.

  13. #45
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Na da stimmt was nicht , wenn Er weiss wie man só ein Fahrzeug repariert , würde Sie auch laufen , ehrlich , kannst Du glauben ,
    Wenn Dein Schrauben einen Tipp braucht , sage Ihm das :
    Motor raus , Zylinder runter , das Kurbelgehäuse mit Bremsenreiniger reinigen
    zusammenbauen , und dann starten :wink:
    Er müsste das eigentlich wissen
    Immer schön den Auspuff freihalten

  14. #46
    Zündkerzenwechsler Avatar von PrinzValium
    Registriert seit
    16.02.2008
    Ort
    Neumarkt i. d. Opf
    Beiträge
    34

    Standard

    Wie bereits geschrieben meinte er, daß das mit dem Kurbelgehäuse zusammenhängt. Da mich das Ganze nix kostet laß ich ihn mal machen....Wenn nicht, dann ab dafür bei Ebay. Mir reichts...

  15. #47
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja das ist Deine Entscheidung , wird sich bestimmt Jemand für die Schwabe finden .
    Immer schön den Auspuff freihalten

  16. #48
    Zündkerzenwechsler Avatar von PrinzValium
    Registriert seit
    16.02.2008
    Ort
    Neumarkt i. d. Opf
    Beiträge
    34

    Standard

    Bstimmt. So wie sie dasteht ist sie ein Schmuckstück. Wenn sie nur auch fahren würde....
    Angehängte Grafiken

+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Schwalbe springt nicht mehr an
    Von jaschab im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 09.09.2010, 17:32
  2. Schwalbe springt nicht mehr an...
    Von Schwalben~Schorsch im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 18.04.2010, 22:13
  3. Schwalbe springt nicht mehr an.
    Von schwalbino im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.09.2007, 16:22
  4. Schwalbe springt nicht mehr an
    Von EgediRene im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 23.04.2004, 21:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.