+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 18 von 18

Thema: Schwalbe springt nach Restauration nicht mehr an


  1. #17
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard

    Ist übrigens ein 16N1 Vergaser falls das jmd. wissen will

  2. #18
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    250ml klingt schon ganz ordentlich.
    Den Tank musst Du nicht wechseln, reinigen wird reichen.
    Und das bei Reserve Dreck mit rauskommt ist "fast normal",
    da der Auslass für Reserve nunmal ganz unten ist.
    Ein Grund mehr, den Tank immer gut gefüllt zu halten,
    dann hast Du den Dreck nicht im Vergaser.

    Zum Vergasertyp: die letzte Zahl hinterm - Strich ist wichtig.
    Zum Beispiel >BVF 16N1-5< bei der /1.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe springt nach Regen nicht mehr an
    Von Simme12 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 07.09.2011, 19:15
  2. Schwalbe springt nach Winterschlaf nicht mehr an
    Von Scav im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 23.03.2008, 21:21
  3. Schwalbe springt nach Reparatur nicht mehr an
    Von Ozzy im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 11.02.2007, 17:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.