+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 44 von 44

Thema: Schwalbe springt schlecht an


  1. #33

    Registriert seit
    23.09.2014
    Beiträge
    9

    Standard

    Hab den Umbau extra gemacht, damit die Kleine wieder im Orginalzustand ist! :)

    Also, dann werde ich die Nase nochmals etwas runter biegen!

    Der "Gummipöppel" ist porös, werds mir mal anschauen!

    Benzin ist vor dem Umbau genug gekommen! Hab allerdings extra beim Umbau ein Zubehörfilter reingemacht!

    Mich wundert es halt, da die Schwalbe perfekt gelaufen ist, vor dem Schwimmer-Wechsel.

  2. #34
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Naja diese Zubehörfilter die in den Schlauch eingefügt werden stören eigentlich nur, der Filter oben im Tank der zum Kraftstoffhahn gehört reicht völlig aus. Das Problem beim Zubehörfilter: Du hast Fallkraftstoff, keine Kraftstoffpumpe oä...das Gefälle ist eh nicht gerade reichlich und so stellt dieser Filter nur ein Hindernis dar das den Durchfluß behindert.
    Ersetze mal den porösen Gummipöppel, das sind Centartikel, daran muß wirklich nicht gespart werden. Sind die Dichtungen am Vergaserflansch alle da und neu? Also es müssen 2Papierdichtungen sein und dazwischen diese dickere Isolierflanschdichtung. Sind die Flansche plan? Auch bei einem neuen Vergaser muß das leider nicht so sein, die Qualität ist nicht mehr so gut wie zu DDR Zeiten.

    LG, Frank

    PS Hauptproblem wird wohl der Schwimmerstand sein, der stimmt noch nicht mal bei angeblich voreingestellten neuen Vergasern....

  3. #35
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.478

    Standard

    Erkläre doch bitte "Umbau" mal etwas genauer.

    In neuen Vergasern sind gern mal noch Metallspäne/Reste von der Produktion,
    also mach den ruhig nochmal sauber. Alle Kanäle + Düsen mit Druckluft durchpusten.

    Was für ein Zubehörfilter, etwa im Schlauch zwischen Tank und Vergaser?
    Raus damit, der macht mehr Ärger als er Gutes tut.

    Wenn der Stopfen am Luftberuhigungskasten schon zerbröselt zieht´s dort Nebenluft.

    Wie sieht denn die Kerze aus: schwarz, braun oder weiß ?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #36
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Umbau hat Marde doch erklärt: Amalvergaser rausgeworfen, originalen rein. Offenbar auch Zylindergarnitur gewechselt(Einfahrzeit). Es soll aus einer Bastelbude ein originaler Vogel entstehen, so hab ich es jedenfalls verstanden.

    LG, Frank

  5. #37

    Registriert seit
    23.09.2014
    Beiträge
    9

    Standard

    Genau, es war ein anderer Zylinder drauf mit eine 40,irgendwas Durchmesser, also bissl zuviel!! Ausserdem war ein Amal-Vergaser drauf! Sonst hab ich da nix gefunden, was verdächtig wäre!! Hatte zu wenig Ahnung vor dem Kauf und bin leider ein dieses Fettnäpfchen getreten!!

    @Getriebesand: Es sind keine Dichtungen zwischen Vergaser und Flansch drin, hab ich keine rein, da zuvor auch keine drin war!! ...werden bestellt!! Hab ich dich Richtig verstanden, muss der Aufbau so aussehen: Flansch -Papierdichtung -dicke Isolierflanschdichtung - Papierdichtung - Vergaser?? ...hört sich nach viel Dichtung an!!

  6. #38
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.478

    Standard

    Wenn da eine 60er Garnitur drauf war,
    solltest Du den kompletten Ansaugtrakt und den Auspuff prüfen.
    Ist der richtige Luftfilter drin, Endschalldämpfer vielleicht aufgebohrt?

    Ja, die Reihenfolge mit den Dichtungen für´n Vergaser stimmt.
    Das ist soviel, weil die (Wärme-)isolierscheibe keine wirkliche Dichtwirkung hat.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #39
    Kettenblattschleifer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    749

    Standard

    Moin, moin,

    ich will eben noch mal die Sache mit den Dichtungen aufgreifen.
    Mit einer KR51/2L fährst du den M541. Laut Explosionszeichnung gehört da nur eine von diesen roten Dichtungen zwischen Zylinder und Vergaser.
    Das oben beschriebene "Dichtung-Isolierung-Dichtung-Paket" ist mMn nur für den M53 aus der /1er Reihe.
    So sehe ich das zumindest und verbaue das bisher auch immer so. Im Buch ist das leider nicht nachzulesen..., also weiß ich es auch nicht zu 100%. Ist vielleicht eine Glaubensfrage...!?

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  8. #40
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.555

    Standard

    Da muss man nicht glauben, wozu gibt's Teilelisten und Explosionszeichnungen? Bei der "neuen" Motorserie kommt immer nur die dicke rote Dichtung/Isolierung zwischen Zylinder und Vergaser.

  9. #41
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Ok stimmt, bei der neuen Motorengeneration nur eine, die dicke rote Dichtung. Ohne ist jedenfalls definitiv falsch, da bekommt der Vergaser ein Wärmeproblem.

    LG, Frank

  10. #42

    Registriert seit
    23.09.2014
    Beiträge
    9

    Standard

    Vielen lieben Dank, die Gute zwitschert wieder perfekt! Hab heute den Schwimmerstand eingestellt, allerdings hat mich die Senfglasmethode eher zum Verzweifeln gebracht, da ich nur ein Honigglas hatte welches ne große Öffnung hat! ...bin mit dem Messschieber aber zum Erfolg gekommen!! :) Sie startet beim ersten Kick (auch ohne Startvergaser, nach 2h-Fahrpause) und stagniert nicht beim hochdrehen!

    Hab jetzt ein Dichtungspaket (wie oben für M53 beschrieben mit ner 16mm-Öffnung) zwischen Vergaser und Zylinderflansch gemacht, da ich noch in der Dichtungssammlung meines Vorgängers fündig geworden bin, er aber keine "dicke rote Dichtung" drin hatte und ich nicht mehr Porto ausgeben möchte als die Dichtung wert ist. Werde sie bei der nächsten Sammelbestellung zusammen mit dem "Gummipöppel" bestellen.

    Apropos, kann mir jemand nen Shop empfehlen, der nicht Pauschal 5,90€ für den Versand verlangt??

  11. #43
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.478

    Standard

    Moin Marde

    Schwälbchen läuft - das hört man doch gerne.

    Allerdings:
    Wenn sie kalt ohne Startvergaser anspringt, ist das Gemisch möglicherweise
    noch ein bisschen zu fett. Kommt dann noch ein heiler Stopfen in den Luftberuhigungskasten, wird der Effekt noch verstärkt. Kann sein,
    das Du den Gaser dann nochmal ein bisschen nachjustieren musst.

    Was ist den bei dem "Dichtungspaket" vom Vorgänger dabei?
    Wenn die eine Dicke schwarz ist, ist das auch okay.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #44

    Registriert seit
    23.09.2014
    Beiträge
    9

    Standard

    Hey Kai,

    es waren im Prinzip zwei dünne Dichtungen, welche sich wie beschichtetes Papier anfühlten, und eine dicke weiße Papierdichtung!

    Werde morgen oder übermorgen eine länger Strecke fahren und mir die Zündkerze anschauen, zur Not muss ich dann nochmal ran!!

    Grüße

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Schwalbe springt schlecht an
    Von Tobi87 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.05.2011, 17:19
  2. Schwalbe springt schlecht an
    Von RKP-Revolutionsführer im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 12.08.2008, 19:11
  3. Schwalbe springt schlecht an
    Von arminpf im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 31.05.2003, 01:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.