+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 28 von 28

Thema: Schwalbe stottert bei vollgas


  1. #17
    Zündkerzenwechsler
    Registriert seit
    19.02.2009
    Beiträge
    44

    Standard

    Habe Schwimmer ganz nach Anleitung http://www.jhk1.de/schwalbe/fehler.htm eingestellt jetzt springt sie gar nicht mehr an. Der Vergaser ist wohl ein Fall für den Sondermüll. Will mich nicht weiter drüber ärgern. Gib es ein alternativ Vergaser modernerer Technik für meine KR51/1 Simme ???

    Gruß

    Bernd

  2. #18
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    das tut nicht not
    mach alles richtig sauber. fang oben an
    tank, sprithahn, KEINEN filter in den spritschlauch, vergaset

    der richtige vergaser ist aber drauf ??? und auch die richtigen düsen drin ???

  3. #19
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Eben ... bevor wir hier Vergaser-Weitwurf trainieren, frag dich doch erstmal: Ist denn jetzt überhaupt ein geeigneter Vergaser drauf? Typ ablesen bitte - 16N1-5 oder 16N3-11, alles andere funktioniert nicht wirklich auf der KR51/1.

  4. #20
    Zündkerzenwechsler
    Registriert seit
    19.02.2009
    Beiträge
    44

    Standard

    das ist alles sauber sprit kommt an. Aber den Vergaser bekomm ich mit dem Schwimmer nicht richtig eingestellt gestern lief sie zwar mit Vollgas Ruckeln. Habe dann heute Schwimmer genau nach der Anleitung eingestellt und jetzt geht gar nichts mehr. Vergaser BVF Vergaser 16N1-5. Düsengröße stimmt auch.

  5. #21
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    bau mal den seitendeckel der zündung ab. schau dir den unterbrecher an während ein bekannter versucht das mopped anzutreten. nix rumstellen oder ausbauen. oder anders gesagt : nicht anfassen nur gucken.

    wenn es wilde funken schlägt, kannst du den kondensator tauschen.

    ich könnte aber wetten das es der schwimmer oder das nadelventil ist.
    die ventilnadel wird hängen. bau mal auseinander und nimm mal ganz feines schleifpapier und mach dienadel blank

    welche hauptdüse ist drin ?????

  6. #22
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    auch mit einem Original Vergaser läuft jede Schwalbe richtig, wenn er den richtig eingestellt und sauber ist.

    Es gibt zwar die angeblich wartungsfreier Bing Vergaser aber ich halte von denen nicht viel. Es ging über 30 Jahre mit dem warum brauchst du jetzt einen anderen?

    Auch mal überprüft ob die richtigen Düsen verbaut sind?
    Hier findest du alle Infos über Vergaser: Vergaser

    gruß hannes

    edit huch war zu langsam

  7. #23
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    nochwas
    du hast nicht zufällig beim saubermachen die hauptdüse mit der startdüse verwechselt und falsch zusammengebaut ???

  8. #24
    Zündkerzenwechsler
    Registriert seit
    19.02.2009
    Beiträge
    44

    Standard

    nein, und die Düsengrößen stimmen auch. Werde gleich nochmal den Vergaser zur Brust nehmen bevor ich mit dem Hammer drauf hau :-)

  9. #25
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    wenn du ihn schon auseinander hast, dann tausche eventuell mal das schwimmernadelventil. es könnte gut sein dass das hängt.

  10. #26
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    sag mal an
    ließt du auch was bevor du deine finger an die tastatur läßt, oder schreibst du nur damit du was geschrieben hast.

    entweder abgeschreiben oder halbwissen verbreiten.


    Zitat Zitat von y5bc
    .
    die ventilnadel wird hängen. bau mal auseinander und nimm mal ganz feines schleifpapier und mach dienadel blank
    Zitat Zitat von damaltor
    wenn du ihn schon auseinander hast, dann tausche eventuell mal das schwimmernadelventil. es könnte gut sein dass das hängt.

  11. #27
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja da sind wir wieder bei dem Thema , na alles richtig montiert , zb. die Ansauganlage ?
    Angehängte Grafiken
    Immer schön den Auspuff freihalten

  12. #28
    Flugschüler Avatar von Nordlicht83
    Registriert seit
    14.06.2008
    Ort
    Wilhelmshaven & Braunschweig
    Beiträge
    321

    Standard

    Kann auch vorkommen das der Bautenzug an dem der Joke hängt kein spiel hat oder das Gummi in dem kleinen Alu Zylinder rausgefallen ist (alter)
    Dies führt dazu das Sie Fettes Gemisch bekommen da das Gummi nicht richtig schließt.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe stottert bei Vollgas ?
    Von Denny im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 24.09.2009, 21:27
  2. S 51 stottert bei Vollgas
    Von mx-metti im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.08.2007, 20:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.