+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbi mukert rum


  1. #1
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    Hallo liebe Gemeinde.

    Wieder mal hab ich ein für mich großes Problem mit meiner Schwalbi Kr 51/2. Und so sieht es aus:

    Ich fahre so 10km, am Anfang ist alles super aber gegen ende der fahr gibt es Probleme. Erst fangt sie mit Fehlzündungen an und dann verliert sie in der gleichen Minute an Kraft. Ich rolle aus und wenn ich stehen bleibe läuft sie im Standgas weiter nimmt aber kein Gas an. Wenn ich dann etwas anschiebe und den Chock ziehe und gezogen halte läuft sie wieder, aber deutlich mit Leistungseinbuße. Wenn ich sie etwas abkühlen lasse läuft sie dann wieder. Habe am Wochenende schon eine neuen Kondensator eingebaut, hat aber nix gebracht. Hab diesen Vorgang schon mehrmals Probiert, immer mit gleiche Ausgang, bloß dass sie manchmal mehr und manchmal weniger km läuft.

    Was kann das denn sein hat jemand eine Idee?

    Der Christopher

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Moin,

    ist möglich das dein Sprit zu langsahm nachläuft!
    Filter sind alle OK?
    Ist das Belüftungsloch im Tankdeckel auf?

    Das wären die einfachsten Möglichkeiten,...

    mfg
    Lebowski

  3. #3
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Das hört sich stark nach Wellendichtringen an. Entweder hat es den auf der Lima-Seite (wahrscheinlicher) oder den unterm Primärritzel erwischt. Check mal, ob unter der Zündungsgrundplatte Benzinsiff ist. Wenn ja, ist der Simmerring hin. Besorg Dir dann am besten gleich neue aus Viton, die kosten Stück 5 Euro oder so.

  4. #4
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    Mich wundert ein wenig das die Wellendichtringe schon kaputt sind, die hab ich im Sommer erst gewechselt. Hab sogar die von Viton genommen. Kann man die irgendwie falsch einbauen? Zu weit reingedrückt oder nicht weit genug rein?

+ Antworten

Ähnliche Themen

  1. Schwalbi hihihi
    Von Schwalbenfürst im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 24.09.2008, 14:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.