+ Antworten
Seite 5 von 7 ErsteErste ... 3 4 5 6 7 LetzteLetzte
Ergebnis 65 bis 80 von 110

Thema: "Schwester Agnes" - es geht voran...


  1. #65
    Kettenblattschleifer Avatar von junktschep
    Registriert seit
    22.04.2008
    Ort
    MAGDEBURG
    Beiträge
    697

    Standard

    würde ich auch so sehen.

    vielleicht hast du den rahmen aus dem kalten schuppen/keller geholt kurz drüber gewischt und dann ist eben die luft am kalten stahl kondensiert. oder der lack war zu kalt/zu alt(zu wässrig.

    vielleicht kontaktierst du mal den lackhersteller und fragst was der scheiß soll. aber nett:)

  2. #66
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey,

    danke Euch für Eure Antworten :wink:

    Den Lack habe ich ganz frisch von Hellweg gekauft. Zu alt dürfte er daher nicht sein. Die Temperatur müsste auch in Ordnung gewesen sein. Kann ich mir jedenfalls nicht vorstellen.

    Diese Flecken sind nicht nur an der einen Stelle, sondern über den ganzen Rahmen verteilt - an manchen Stellen mehr, an manchen wieder weniger...

    Kann es da zu irgendeiner Reaktion mit dem Rostumwandler gekommen sein? Die stark angegriffene Batteriehalterung hatte ich auch vorher komplett mit Rostumwandler behandelt und da sind die Flecken nahezu komplett verbreitet...

    Das gute Stück stand bei den Arbeiten in meinem Zimmer und nach dem der Lack ausgehärtet ist, habe ich ihn dann in den Schuppen gebracht...

    D.h. das ganze muss wieder runter... na das ist ja super... alles umsonst gewesen...

    Gruß schwalbenraser-007

  3. #67
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Der typischen Rostfleckenverteilung (ich hab mal mit den Fotos auf Seite 1 und 2 abegeglichen) ist das ja irgendwie nicht. Sieht merkwürdig aus...
    Vielleicht schaust du dir mal die Etiketten des Rostumwandlers und des Lacks ab, möglicherweise lässt sich da ja die Ursache schon finden. Zum Rostwandler würde ich gern was sagen, kann ich aber nicht, da ich noch so gut wie gar nicht damit gearbeitet hab.

    Vielleicht doch wieder zurück der Weg zum Monkischen: Am Ende doch Strahlen und Pulvern lassen?

    Schade, und dabei sahs doch anfangs so gut aus.

  4. #68
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Martin,

    ja, habe hier auch sooooo einen Hals
    Da investiert man so viel Zeit und macht und tut und dann kommt am Ende sowas bei raus...
    Habe mir gerade noch mal die beiden Etiketten von Rostumwandler und Vincent-Farbe angeguckt undk konnte aber nichts entdecken, was für sowas verantwortlich sein könnte. Auf der Vincent Farbe steht sogar ganz deutlich drauf, dass Roststellen mit Vincent Rostschutz bestrichen werden sollen und auf dem Hammerite Rostumwandler steht auch noch mal ganz deutlich drauf, dass nach 3 Stunden bereits überstrichen werden kann (bei mir waren es aber min. 24 Std.). Der Vincent Lack ist für außen geeignet und extra für Eisen, Stahl und Zink...

    Habe wirklich keine Idee was das sein könnte. Die betroffenen Stellen sind auch nach wie vor glatt, also wenn man mit dem Finger drüberfährt, dann merkt man keine "Hubbel" o. ä.. Bei Rost müsste man doch solche Hubbel spüren oder?

    Bin mir im Moment nicht wirklich sicher, was ich jetzt machen soll bzw. kann. Habe jetzt schon rund 50 Euro für alles ausgegeben und die damit scheinbar in den Sand gesetzt... Bei anderen funktioniert diese Art der Lackierung doch auch

    Gruß schwalbenraser-007

  5. #69
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Soweit ich richtig verstehe, scheint sich ja nichts abzulösen, Orangenhaut zu werfen etc. ?
    Wenn die Farbe bzw. auch das Fleckige da bleibt wo es ist, würde ich mir vorerst keinen allzu großen Kopf machen. Hast du noch Restfarbe da, um dort vielleicht nochmal anzuschleifen und für ein einheitliches Farbbild zu sorgen? Wenn nicht, würde ich es trotzdem so lassen, solange die Schicht selber keine Selbstauflösungserscheinungen oder Rostunterwanderung zeigt.
    Der Erfahrungswert bei solchen Sachen ist bei mir bis jetzt: Günstig währt am längsten. Ich habe bei mir bis dato immer nur entrostet oder angeschliffen und dann mit der günstigsten Farbe aus dem Baumarkt oder Discounter gestrichen. Hielt immer gut, hält auch immernoch gut, würde ich für ein Alltagsfahrzeug auch immer wieder so machen, beim Habicht is das was anderes.
    Sofern du also den Lack für "mechanisch" als okay befindest, versuch die zumindest offenliegenden Stellen (Sitzbankträger, im Bereich Motor unterm Tunnel etc.) farblich auf ein Niveau zu bringen, gut is.

    Hast du dich schonmal mit Politur an der Karosse versucht?

  6. #70
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Martin,

    danke Dir für Deine Antwort!
    Bis jetzt hat sich da noch nichts abgelöst...
    Habe gestern schon mal versucht mit einem Tuch das ganze wegzurubbeln, hat meiner Meinung nach aber schön ein kleines bisschen das ganze an der Stelle verschwinden lassen.

    Politur werde ich noch mal versuchen, ansonsten werde ich mich noch mal ans farblich anpassen machen.

    Gruß schwalbenraser-007

  7. #71
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Also, die Politur hat das die Flecken blasser werden lassen. Aber vollständig verschwunden sind sie nicht...
    Kann das Rost sein? Doch eher nicht, oder?

    Gruß schwalbenraser-007

  8. #72
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Normalerweise nicht. Da dürfte keine Farbe drauf halten, Hammerit und Co. mal ausgeklammert. Sofern das jetzt "gebleicht" nicht zu schlimm aussieht, erstmal so lassen. Eh du den Rest zu Zusammenbau soweit hast, hast du ja noch Zeit, das zu beobachten.

    Gruß aus dem mal wieder weißen Munster

  9. #73
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hmm, werde jetzt noch mal versuchen - wie Du schon geschrieben hattest - an einer unauffälligen Stelle ein bisschen was anzuschleifen und dann noch mal überzustreichen, wie das dann aussieht...

    Aber so richtig mit abfinden kann ich mich damit noch nicht

    Viele Grüße aus dem verschneiten Falkensee
    schwalbenraser-007

    EDIT:
    Man kann die Flecken durch vorsichtiges Schleifen nahezu vollständig beseitigen... Bedeutet also, dass die Flecken verhältnismäßig obeflächlich sein müssen. Leider habe ich meine restliche Farbe zu kühl gelagert, wodurch sie zu einem Klumpen geworden ist Jetzt bin ich am überlegen, ob ich noch mal Geld in einen kleinen Farbtopf investiere, um die angeschliffenen Stellen noch mal überzustreichen...

  10. #74
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Habe heute die Farbe noch mal gekauft und die betroffenen Stellen angeschliffen und anschließend überstrichen. Bis jetzt sieht es so aus, als wären die Flecken verschwunden, allerdings bilden sich am Rahmenrohr, wo die Plakette ist, kleine braune Punkte auf dem frischen Lack... Werde das mal weiter beobachten.

    Gruß schwalbenraser-007

  11. #75
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Zitat Zitat von schwalbenraser-007
    ...allerdings bilden sich am Rahmenrohr, wo die Plakette ist, kleine braune Punkte auf dem frischen Lack...
    Also bleiben exakt 2 Möglichkeiten: Entweder, es liegt am lack selbst (inwiefern auch immer) oder er reagiert mit noch nicht oder nicht vollständig entferntem Rost. So ätzend das klingen mag.
    Ich denk aber auch, erstmal weiter beobachten, solang es nicht so schlimm ist wie anfangs, reicht das vermutlich hin. Mach doch vielleicht nochmal 1 bis 3 Fotos, um die Lage einschätzen zu können ;-)

  12. #76
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Martin,

    habe gerade noch mal schnell ein Foto gemacht...
    Ist wieder genau dieselbe Stelle wie beim ersten Foto - die alten Flecken scheinen allerdings durch die Lackschicht leicht durch, wobei man sagen muss, dass diese Stelle besonders schlimm mit diesen Flecken "besiedelt" war. Die Flecken an den anderen betroffenen Stellen sind allerdings vollständig verschwunden...bis jetzt jedenfalls

    Gruß schwalbenraser-007
    Angehängte Grafiken

  13. #77
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Wenn das deine schlimmste Stelle ist, würd ichs so lassen. Das Mopped will seine "Patina" sichern

  14. #78
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Das wird's sein...

    Wirklich merkwürdig diese Flecken... Habe beim Streichen ja nur oberflächlich angeschliffen und bin nicht nach unten in die unteren Schichten gedrungen... Diese Zeug muss irgendwie auf der letzten obersten Schicht draufgewesen sein...

    Auffällig ist auch, dass diese Flecken hauptsächlich an Schweißnähten zu sehen sind - habe gerade noch ein paar Punkte, allerdings längst nicht so schlimm - am hinteren Teil des Rahmens... Vielleicht hängt das ja irgendwie damit zusammen?!

    Gruß schwalbenraser-007

  15. #79
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Ich kann es einfach nicht lassen

    Habe jetzt noch zweimal das ganze leicht angerauht und noch mal überstrichen und nun sind die Punkte alle weg - die Frage ist, wie lange Nein, wenn es kein Rost ist, dann dürften die ja nicht wieder auftauchen...

    Hat Mr. Monk am Ende doch noch gesiegt, wenn auch nicht so, wie er es ursprünglich wollte

    Gruß schwalbenraser-007

  16. #80
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Ich bin es mal wieder,

    nach dem die Flecken jetzt alle verschwunden sind, bin ich dabei, erste Vorbereitungen für den weiteren Zusammenbau zu treffen...
    Bin zufällig bei Ebay auf folgendes Angebot gestoßen: >> Kabelbaum

    Ist der Kabelbaum geeignet, um das ganze neu zu verkabeln? Da steht zwar, dass es nach Originalplänen hergestellt ist, aber sind das dann auch die Original-Kabelfarben? Hat jemand Erfahrung damit?

    Gruß schwalbenraser-007

+ Antworten
Seite 5 von 7 ErsteErste ... 3 4 5 6 7 LetzteLetzte

Ähnliche Themen

  1. "Falsche" Zündkerze geht, "richtige" Ker
    Von gofter im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 31.12.2013, 12:59
  2. Schwalbe im MDR am 4.2. 20.15 Uhr mit Schwester Agnes
    Von schrauberwelt im Forum Smalltalk
    Antworten: 12
    Letzter Beitrag: 24.02.2006, 15:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.