+ Antworten
Seite 12 von 43 ErsteErste ... 2 10 11 12 13 14 22 ... LetzteLetzte
Ergebnis 177 bis 192 von 681

Thema: Der SH-Technik- Hilfs- und Reparaturthread


  1. #177
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    bei deinem sr50 würde ich schon aus prinzip nach so langer standzeit mit unbekanntem vorleben die wellendichtringe tauschen. das ist einfach und geht recht schnell. öl ablassen, seitendeckel ab (1. dichtring), primärritzelposition markieren, primärritzel ab (2. dichtring). dann rechter seitendeckel ab, zündung raus (3. dichtring) und zu guter letzt noch das antriebsritzel ab, 4 schlitzschrauben lösen und platte abnehmen (4. dichtring).
    für nebenluftprobleme kommen nur ring 2 und 3 in frage, selbige mach zuerst. die alten ringe 2 und 3 bekommt man raus, indem man spitze spaßschrauben in den wellendichtring dreht und an der schraube den ring rauszieht. nicht zu tief schrauben und nicht an dichtflächen hebeln. neue ringe werden immer bündig eingesetzt, nicht soweit, bis der arzt kommt.

    weitere nebenluftherde kannst du mit der deoflasche an zylinderfuß, -kopf und vergaserflansch suchen.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  2. #178
    Flugschüler Avatar von segler3626
    Registriert seit
    02.05.2009
    Ort
    Kiel
    Beiträge
    383

    Standard

    Danke für tips! Wird demnächst umgesetzt....

    Grüße
    chris
    SB75/1 "TÜMMLER" - die Schwalbe fürs Wasser.....

  3. #179
    Flugschüler Avatar von KielerSchwalbe
    Registriert seit
    03.06.2007
    Beiträge
    333

    Standard

    @segler:

    Bist du dir denn da so sicher, dass dein Schaltproblem daran liegt. Ich hatte dir ja per Mail geantwortet und die Frage gestellt, ob du die Schaltung denn nochmal neu eingestellt hast. Also das man den ersten Gang garnicht trifft und dann 2., 3. drin hat, kann ich mir schon mit völlig verstellter Schaltung vorstellen.

    Von meinem Werkzeug hattet ihr ja auch Teile bei eurer Regenerationssession. Ich glaube den grossen Rest hat jetzt Gerrit noch. Aber der sollte mit Nils Motor gerade zu tun haben - also ist das auch in Gebrauch.

    Gruss,
    Marco

  4. #180
    Flugschüler Avatar von segler3626
    Registriert seit
    02.05.2009
    Ort
    Kiel
    Beiträge
    383

    Standard

    Moin Marco,

    hab es versucht einzustellen. Keine Chance, jedenfalls ist es nicht möglich überhaupt den ersten gang zu finden. Das zweite Problem ist, das der Leerlauf hinter(!) dem 3.Gang liegt.
    Der Kickstarter geht auch schwer bzw hakt manchmal extrem und wenn ein Gang drin ist kommen wirklich besorgniserregende Geräusche aus dem laufenden Motor bzw dem Getriebe.
    Ich denke das es das ist. Schon allein weil die Schaltung vorher korrekt eingestellt war.

    Grüße
    Chris
    SB75/1 "TÜMMLER" - die Schwalbe fürs Wasser.....

  5. #181
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    also chris, ich schließ mich da mal marco an und behaupte, dass ist nicht der leerlauf, der hinter dem dritten gang liegt sondern einfach das große nichts. Sprich du du schaltest einfach zu weit nach oben und kommst folglich nicht mehr genügend weit nach unten, sprich inh den ersten gang. hast du beim gangeinstellen mal bisschen am hinterrad gedreht? evtl hakt die schaltung ja einfach ein bisschen, was normal ist nach einer regenerierung.

    wie hören sich denn die geräusche an? wie wenn der kicker nicht zurückgekehrt ist? ist es weg, wenn du den kicker manuel wieder hochführst?

  6. #182
    Flugschüler Avatar von segler3626
    Registriert seit
    02.05.2009
    Ort
    Kiel
    Beiträge
    383

    Standard

    Moin Herr Dr,
    Also die Geräusche. Schwer zu beschreiben. Es ist ein kreischen gefolgt von einem schaben und dann ein kratzen.
    Auch mit Hinterrad drehen hab ich keinen Gang gefunden.
    Der kickstarter hakt sich in der oberen Position fest. Auch mit drehen des Rades kann man ihn nicht befreien.
    Vielleicht sollte es sich jemand anschauen bevor ich den Motor ganz ausbaue?

    Grüße
    Chris
    Geändert von segler3626 (29.03.2011 um 07:44 Uhr) Grund: (streiche "schaden" setze "schaben")
    SB75/1 "TÜMMLER" - die Schwalbe fürs Wasser.....

  7. #183
    Flugschüler Avatar von segler3626
    Registriert seit
    02.05.2009
    Ort
    Kiel
    Beiträge
    383

    Standard

    nun jut,

    werd ich den motor wohl ausbauen und dann nochmal zerlegen.

    bis denne.
    SB75/1 "TÜMMLER" - die Schwalbe fürs Wasser.....

  8. #184
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    ich bin morgen in der garage feldstraße. kannst gerne mal mit dem mopet vorbei kommen.

  9. #185
    Flugschüler Avatar von segler3626
    Registriert seit
    02.05.2009
    Ort
    Kiel
    Beiträge
    383

    Standard

    Moin Gerrit,

    würde ich gerne tun. Allerdings hab ich schon den Vergaser, die Schaltwippe, Kickstarter und Zündung abgenommen. Öl is auch schon draussen. Gefahren wär ich mit den Geräuschen allerdings sowieso nicht.
    Danke für Dein Angebot...
    Hast Du die gelbe schon zusammen?

    Grüße
    Chris
    SB75/1 "TÜMMLER" - die Schwalbe fürs Wasser.....

  10. #186
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    ja, die gelbe ist weitestgehend wieder zusammen, allerdings macht der neue zylinder auch noch sehr unangenehme geräusche, denen ich morgen nochmal auf den Grund gehen möchte. Ich hatte sie bis jetzt nur einmal kurz angeworfen.

    Wenn du Hilfe brauchst, sag bescheid.

  11. #187
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    meine schwalbe macht auch geräusche...
    bzw dder motor hat übelst die vibrationen ...
    143ccm , 7,5PS , 82 km/h

  12. #188
    Flugschüler Avatar von segler3626
    Registriert seit
    02.05.2009
    Ort
    Kiel
    Beiträge
    383

    Standard

    Polrad lose? andere drehende Teile lose? Tritt es nur auf im Stand oder nur in Fahrt oder immer?
    SB75/1 "TÜMMLER" - die Schwalbe fürs Wasser.....

  13. #189
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    immer , also wenn der motor lüft . und im standgas vibriert sie wie sau...
    hab die aufgebockt im standgas laufen lassen ... da hat die sich geschüttelt wie nen nasser hund...
    143ccm , 7,5PS , 82 km/h

  14. #190
    Kettenblattschleifer Avatar von Mückenvertilger
    Registriert seit
    29.07.2008
    Ort
    Kiel
    Beiträge
    568

    Standard

    ich versuch mal mein´ Senf dazuzusteuern. Schwalbenschütteln finde ich inzwischen nicht mehr so dramatisch. Du solltest mal den Vergleich machen. Stell Dich neben eine andere, von der die Besitzer sagen, dass sie ganz zufrieden sind. Ich habe die Erfahrung gemacht, dass das Geschüttel sehr subjetkiv bewertet wird.
    z.B.: "öööh mein Lenkerblech fladdert als wenn das gleich abfällt" "Meins fladdert auch, macht das aber immer, is nomaaal"
    Zum anderen gibt es natürlich Eigenresonanzen, die sich durch Drehzahlen steigern können, Also versuch doch mal, ob bei etwas höherer/niedrigerer Drehzahl immer noch alles schüttelt. Ich hatte das mit einem eigenartigen Dröhnen, das sich später als Geräusch des Tunnels herausstellte, weil dieser nicht gut auf dem Gummi saß und am Blechkleid eklige Vibrationen zu einem furchtbaren Brummen entwickelte ...

    Also z.T. Ansichtssache und zum anderen vielleicht wat los, was man nicht gleich sieht?

    Heute siehts ma eher nach nem sonnigen Tag aus, da schüttelt sie sich bestimmt sowieso nicht so wie Du das schilderst
    Spreche drei Sprachen: ironisch, sarkastisch und zweideutig

  15. #191
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    Dirk hat recht, das ist immer sehr subjektiv.

    Falls du aber mal irgendwann den Zylinder ab hast, schau mal, ob dein Pleuel Spiel hat und schau dir mal deine Zylindergarnitur an. Auch am Polrad kannst du mal wackeln. Bei meinem alten Spatz waren die LAger so auf, dass man da ordentlich Spiel merken konnte.

    Gruß

  16. #192
    Flugschüler Avatar von KielerSchwalbe
    Registriert seit
    03.06.2007
    Beiträge
    333

    Standard

    @Gerrit (oder wer da sonst noch Ahnung von hat):

    Ich hab am Montag nicht schnell genug geschaltet: Du hattest gesagt, dass du mit Schweissdrähten geschweisst hast. Das heisst du hast ein Inverter-Schweissgerät? Also kein klassisches MIG/MAG Schutzgasschweissgerät mit Draht von der Rolle?

    Meine Frage daher: Sind das die gleichen Schweissstäbe wie beim Elektroschweissen? Kann man die Elektroschweissstäbe also auch mit dem Inverter benutzen?
    Dann hätt ich die ja schon da und würde das Ganze sehr verlockend machen.

    Gruss,
    Marco

+ Antworten
Seite 12 von 43 ErsteErste ... 2 10 11 12 13 14 22 ... LetzteLetzte

Ähnliche Themen

  1. FAQ Technik
    Von nachbrenner im Forum Anregungen und Vorschläge
    Antworten: 2
    Letzter Beitrag: 07.06.2006, 08:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.