+ Antworten
Seite 18 von 43 ErsteErste ... 8 16 17 18 19 20 28 ... LetzteLetzte
Ergebnis 273 bis 288 von 681

Thema: Der SH-Technik- Hilfs- und Reparaturthread


  1. #273
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.239

    Standard

    Zitat Zitat von Tranquilo Beitrag anzeigen
    wenn bvf nix taugen würde hätte man die nich verbaut .
    Alex, wenn man damals was anderes gehabt hätte, hätte man es gewiss verbaut. Frag mal die alten Suhler Recken. Nach der Wende sind sie ja auch sofort zum Bing übergeschwenkt, und haben dem BVF keine Träne nachgeweint.

    Ich will mich mit Euch nicht streiten, aber ich fahre lieber als dauernd wegen unzulänglichem Material zu schrauben oder zu schieben. (gestern 125 und heute 122 km ohne irgendwelche Macken mit der Kreidler/Bing)

    Gruss von Frank

    PS: @Chris, das hat nichts mit Blödheit oder so zu tun, sondern mit der in der DDR vorhandenen Mangelwirtschaft. Da konnte man sich nicht so einfach aussuchen, was produziert wurde, oder was beschafft werden konnte. Die Älteren unter uns werden sich gewiss noch daran erinnern.
    Geändert von hallo-stege (05.06.2011 um 19:44 Uhr)
    "Früher war mehr Lambretta..."

  2. #274
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    richtig..und das ist auch wieder mit kosten verbunden wenn ich zum tüv latschen muss nur um nen anderen vergaser drauf zu machen . da nehm ich lieber das original , kann mich auch dann ganz normal an die reparaturanleitung zum einstellen und gut ist .
    warum kompliziert wenns auch einfach geht ?
    143ccm , 7,5PS , 82 km/h

  3. #275
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    nur mal so , ich bin mit meinem bvf auch 300km am stück gefahren ohne probleme...und danach wieder 120km , und unsere vatertagstour , das anrollern und die letzten 2 tage jeweils hatte ich keine probleme .
    ich hatte auch bei meinen früheren mopeds nie probleme mit den bvf . einmal anständig reinigen , einstellen und dann hast du deine ruhe . klar ist es nicht einfach nen bvf einzustellen , aber wenn man das schonmal gemacht hat und es funtioniert ( anleitung im buch folgen ) dann muss man da auch nichmehr ran .

    gruß alex
    143ccm , 7,5PS , 82 km/h

  4. #276
    Flugschüler Avatar von segler3626
    Registriert seit
    02.05.2009
    Ort
    Kiel
    Beiträge
    383

    Standard

    So,

    gestern nochmal in aller Ruhe den Vergaser(BVF 16N1-5) zerlegt, gereinigt und eingestellt. Was soll ich sagen....
    Sie läuft....

    @Alex: ich meld mich nochmal bei Dir wegen der Teile ok?

    Grüße
    SB75/1 "TÜMMLER" - die Schwalbe fürs Wasser.....

  5. #277
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    jupp , ich ruf dich an . hab überlegt heute nach kiel zu fahren mit der schwalbe , aber mir passt das wetter heute überhaupt nicht . mal sehen wann es besser ist .

    mfg
    143ccm , 7,5PS , 82 km/h

  6. #278
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.239

    Standard

    Ich hatte nachdem mit 2 gebrauchten und 1 neuen BVF kein dauerhaft anständiger Motorlauf zustande kam (selbstredend alles nach Anleitung eingestellt und eingebaut, und verschiedene Düsen ausprobiert etc. etc etc.) den Bing im Star verbaut, und er läuft jetzt ebenfalls perfekt. Konstant 60 bei Dauervollgas, kein Spucken, kein Ruckeln ... Lustig ist auch, daß neue DDR Kupplungsbeläge bereits Verschleissmaß haben Aber die Kupplung rutscht dank eines kleinen Kunstgriffes nun auch nicht mehr.

    Beim Sperber hatten wir 3 gebrauchte und 2 neue Vergaser ausprobiert, immer das gleiche, ab 55 spucken und stottern, kein plötzliches Gasgeben möglich und nach mehreren km geht er des öfteren aus Spritmangel aus. Egal ob nach Anleitung oder Gefühl eingestellt, lediglich mit einer grösseren Hauptdüse leichte Besserung. Bis 55 km/h. Ab da das selbe Spiel wieder. Der sperberkritische Ansaugtrakt ist selbstredend in Ordnung, und die Zündung auf den Punkt eingestellt. Ach ja, 3 Motorblöcke und mehrere Tankdeckel und ein benzinfestes Benzinhahngummi änderten auch nix. Ebenso verschiedene Zylindergarnituren. Die BVF wollen einfach nicht. Nachdem ich mich da jetzt über ein Jahr mit rumgeärgert habe, kommt auch hier ein Bing ´rauf.

    Gruss von Frank
    "Früher war mehr Lambretta..."

  7. #279
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.239

    Standard

    Doppeleingabe
    "Früher war mehr Lambretta..."

  8. #280
    Flugschüler Avatar von segler3626
    Registriert seit
    02.05.2009
    Ort
    Kiel
    Beiträge
    383

    Standard

    Moin Frank,

    willste die übrigen BVF Gaser eigentlich los werden? Ich nehm alles was ich kriegen kann...


    Grüße
    Chris

    P.S.: heute mit BVF laut Tacho(ich weiß...) an die 70.... also könnte das etwas über 60 gewesen sein...
    SB75/1 "TÜMMLER" - die Schwalbe fürs Wasser.....

  9. #281
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.239

    Standard

    Hallo Chris,

    ich werde mindestens einen BVF aufsägen/auffräsen, um zu sehen, ob dort irgendein Kanal drinne ist, an den man beim Reinigen nicht herankommt. Und danach sehen wir weiter.

    Und die NKJ werde ich ganz behutsam behandeln.

    Gruss von Frank
    "Früher war mehr Lambretta..."

  10. #282
    Tankentroster Avatar von Fiete
    Registriert seit
    15.08.2006
    Ort
    Sønderborg
    Beiträge
    138

    Standard

    Lange hab auch ich mich gewehrt... aber schlußendlich wurde auch ich "gebingt" :-|

    ich weiß, schande, schande... aber er läuft nunmal besser.
    Sterne gehören an den Himmel und nicht auf die Straße...

  11. #283
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    frank...ich schließe mich chris an...ich nehm auch gern noch nen paar alte bvf vergaser .
    ich mach dann ne bvf sammelstelle auf ... spart euch die entsorgung .
    mfg
    143ccm , 7,5PS , 82 km/h

  12. #284
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    um mal ein wenig zu vermitteln:

    Die wenigen Male, in denen ich einen Bing in den Händen gehabt habe, war auch mein Eindruck, dass er technisch ausgewogener ist als der BvF. Ich hab auch gerade einen Bing in einem SR50 verbaut, bin aber noch nicht wirklich viel damit gefahren, so dass ich da keine Erfahrungswerte habe.

    In Suhl hatten wir bis auf Holger alle BvF, und keiner der Gaser hat Schwierigkeiten gemacht. Nur Holger (mit Bing) hatte Probleme bei ~50Km/H. Ob das aber am Vergaser gelegen hat, ist schwer zu sagen, da muss nochmal ne gründliche Fehlersuche herhalten.

    Fakt ist, dass der 16N1 im Vergleich zum 16N3 oder Bing einen leicht höheren Verbrauch hat. Alles andere ist Geschmacksache und man könnte stundenlang darüber diskutieren. Ich persöhnlich bau gerne das ein, was mir günstig unter die Finger kommt und funktioniert. Das kann sowohl Bing als auch Bvf sein.

    Gruß

    Ps@Chris: NICHT STREITEN!
    PPS@Frank: An deiner Kanalsuchaktion bin ich auch interessiert. Wenn du mal einen aufschneidest, stellt mal bitte ein Bild davon rein.

  13. #285
    Flugschüler Avatar von hannomann
    Registriert seit
    22.07.2009
    Ort
    Iserlohn
    Beiträge
    423

    Standard S50 leckt (Teil 2 aus "was ich heute so geschraubt habe")

    hallo leute!

    schon mal danke für die bisherigen tipps!

    noch mal ne kurz-zusammenfassung:
    S50 gekauft/geholt, gemerkt dass die unten an der motor-mitte öl tropft, geschaut, ob das wirklich aus der Mitte aus der Dichtung kommt.

    fortsetzung:
    also, nach dem das gute stück eine nacht gestanden hat, habe ich das öl weggewischt, dabei gesehen, dass auch am kickstarterhebel öltropfen sind. auch das abgewischt. mehrere stunden später (lass es 4-5 gewesen sein), ist nichts zu sehen. an der krümmer-mutter leckt auch schmodder durch.
    fazit - scheint nur zu ölen, wenn sie warm ist.

    fragen: kann das normal sein? die tropfen sind gold-gelb bis gold-braun - ist das echt öl oder läuft sie zu fett und es ist sprit der ausm krümmer sifft? was ist mit dem kickstarter - vielleicht doch simmeringe? (geruchsprobe eigentlich negativ auf sprit)

    noch eins: das möp könnte etwas besser durchziehen, aber seine 60km/h macht es.

    vielen dank für die hilfe!

    gruß,
    hanno
    Als' dann, der HARZER ROLLER (aka Lord of the Simmering)

  14. #286
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.860

    Standard

    wennse nur sifft wennse warm ist können es eventuell due Wellendicht ringe sein.
    Schau doch mal ob se unter der Zündung öl hat.
    Jetzt auch mit H Kennzeichen

  15. #287
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    Öl am kickstarter liegt daran, dass bei den 1er kein o-ring zwischen kicker und schaltwelle liegt. ist der kicker ordentlich fest geschraubt?
    am krümmer kommt unverbrannte ölschlacke raus, dass hat mit dem Getriebeöl nichts zu tun. da musst du nochmal die Mutter nachziehen, ggf auch da den dichtring erneuern. am besten bekommst du meiner erfahrung nach die mutter fest: motor warmfahren, auspuff ab, krümmerfestziehen, auspuff wieder ran.

    je nachdem wieviel dort an luft rauskommt kann das schon eine Leistungseinbuße sein. Ansonsten weißt du ja: Zündung einstellen/vergaser checken, etc... Und wie ein abgenutzter Kolben aussehen kann, weißt du ja auch seit kurzem

  16. #288
    Zahnradstoßer Avatar von victoria
    Registriert seit
    19.10.2010
    Ort
    Hamburg
    Beiträge
    703

    Standard Speiche

    Moin Leute,
    ich bin immernoch auf der Suche nach einer alten Speiche für meine Schwalberäder.
    Also nicht die neuen, die man überall im Satz kaufen kann, sondern die alten kürzeren, die man nciht mehr kaufen kann....
    hat jmd. noch sowas rumfliegen oder evtl. ein altes rad, wo solche dran sind, welches er nicht mehr braucht und günstig loswerden möchte?
    Liebe Grüße
    Rike
    -- --- .--. ... / -- --- .--. ...

+ Antworten
Seite 18 von 43 ErsteErste ... 8 16 17 18 19 20 28 ... LetzteLetzte

Ähnliche Themen

  1. FAQ Technik
    Von nachbrenner im Forum Anregungen und Vorschläge
    Antworten: 2
    Letzter Beitrag: 07.06.2006, 08:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.