+ Antworten
Seite 41 von 43 ErsteErste ... 31 39 40 41 42 43 LetzteLetzte
Ergebnis 641 bis 656 von 681

Thema: Der SH-Technik- Hilfs- und Reparaturthread


  1. #641
    Zündkerzenwechsler Avatar von clemensss
    Registriert seit
    04.11.2013
    Ort
    Nortorf
    Beiträge
    28

    Standard

    Danke für die Antwort, Hmm ja hab ich mir auch gedacht alles machen zu lassen....(weil, kein spezi-werkzeug). Ich würde das auch lieber den Leuten überlassen die mehr peilung vom /1er Motor haben als ich, alles andere mache ich ja selber.... hatte von euch schon jemand den Motor bei selmer machen lassen??

  2. #642
    Zündkerzenwechsler Avatar von clemensss
    Registriert seit
    04.11.2013
    Ort
    Nortorf
    Beiträge
    28

    Standard

    Heute nochmal alles sauber und eine ausgiebige probefahrt gemacht..... kommt wohl doch aus dem Bereich des kickstarters bzw Schaltung

  3. #643
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    Leichtes Tropfen in dem Bereich ist normal und leider mit überschaubaren Mitteln nicht abzustellen. Der /1er hat im Gegensatz zum /2er keinen O-Ring zwischen Kick- und Schaltwelle, so dass da immer etwas raustropfen kann. Man müsste also eine Nut in die Kickstarterwelle fräsen um einen O-Ring einsetzten zu können. Da wirst du vmtl mit den Tropfen ganz gut leben können...

    Und altes Simsonsprichwort sagt: "Eine Schwalbe tropft nicht, sie makiert ihr Revier!"

    Gruß

  4. #644
    Zündkerzenwechsler Avatar von clemensss
    Registriert seit
    04.11.2013
    Ort
    Nortorf
    Beiträge
    28

    Standard

    Da bin ich ja beruhigt :) Naja so lange er leckt is noch was drin vielen dank für die antworten. Dann lass ich den Motor ersma unangetastet, er läuft ja Top.

  5. #645
    Kettenblattschleifer Avatar von Mückenvertilger
    Registriert seit
    29.07.2008
    Ort
    Kiel
    Beiträge
    568

    Standard

    Ahoi!
    Lang nix geschríeben, weil mein Schwälbsche ja immer schön schnurrt (na ja) ... nu geht aber seit einiger Zeit das Rücklicht nicht. Der Fehler scheint nicht in der fehlenden Masseverbindung zu liegen.
    Ich habe schon mit Ingo und Mike das Zündschloss erfolglos ausgetauscht, nach Schaltplan die Verbindungen überprüft und gestern mal das Steuerteil probeweise ausgetauscht. Nur wenn man es überbrückt (das Steuerteil) funzt die Funzel, doch das will ich nicht auf längere Zeit, weil ja denn Überspannungen im Beleuchtungsbereich dauernd verbrannte Glühfäden bewirken könnten. Es ist seit letztem Adventsbasteln eine DDR Elektronikzündung mit frischem Kabelbaum verlegt worden. Nach Einbau funktionierte alles gut. Ich habe seither nur die Batterie getauscht und einen neuen Blinkgeber eingebaut (und natürlich die Leuchtkörper auf 12V umgestellt). Mike, Ingo und ich sind jetzt mit unserem Stadtrandwissen am Ende - jmd. Tipps?
    Spreche drei Sprachen: ironisch, sarkastisch und zweideutig

  6. #646
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    Moin dirk, doof, dass das noch immer nicht geht, aber das wird schon.

    Ich vermute mal ihr habt nicht das Steuerteil überbrückt, sondern die Ladeanlage/Schlusslichtdrossel? Möglicher Weise ist die durchgebraten? Hat Ersatz auch nichts gebracht?

  7. #647
    Flugschüler Avatar von roli4520
    Registriert seit
    13.10.2010
    Ort
    Krs. Kleve
    Beiträge
    319

    Standard

    @ Mücke,
    die DDR E-Zündung ist eine die 12V erzeugt? Braucht man dann nicht eine "ELBA"? Gibt es denn die bekannte Ladeanlage/Schlußlichtdrossel überhaupt in 12V?

  8. #648
    Kettenblattschleifer Avatar von Mückenvertilger
    Registriert seit
    29.07.2008
    Ort
    Kiel
    Beiträge
    568

    Standard Yepp

    die Ladeanlage Mr. G.! Und ja wir haben eine andre erfolglos eingebaut.
    Roland, die Anlage lief einige Zeit ohne Probleme, bis ich den Blinkgeber getauscht hatte und auch anschließend hatte ich immer mal wieder Rück- und Bremslicht. Ich hätt´s nur gern etwas beständiger ... ;-)
    Spreche drei Sprachen: ironisch, sarkastisch und zweideutig

  9. #649
    Flugschüler Avatar von roli4520
    Registriert seit
    13.10.2010
    Ort
    Krs. Kleve
    Beiträge
    319

    Standard

    Ist es denn nun eine Ladeanlage, die 12V verträgt? Da Du doch von 12V Birnengesprochen hast. So viel ich weiß, sind die Komponenten auch bei E-Zündung 6V. Es sei denn, es ist eine komplette 12V Anlage.
    Die 6V Ladeanlage/Schlusslichtdrossel wird wohl 12V nicht vertragen. Allerdings habe ich die olle Ladeanlage auch noch nie als 12V Ausführung gesehen... sonst wird es Dir die Anlage immer wieder zerhauen.
    Gruß Roland

  10. #650
    Flugschüler Avatar von roli4520
    Registriert seit
    13.10.2010
    Ort
    Krs. Kleve
    Beiträge
    319

    Standard

    @Mücke,
    habe gerade im >Simsonforum< einen Beitrag dazu gefunden.
    >Ladeanlage und Schlußlichtdrossel für 12V verwendbar?<
    Darin wird erklärt, das 12V nur mit ELBA funzt. Also wird's mit der gewöhnlichen Ladeanlage nix werden.
    Gruß Roland

  11. #651
    Kettenblattschleifer Avatar von Mückenvertilger
    Registriert seit
    29.07.2008
    Ort
    Kiel
    Beiträge
    568

    Standard Elba?

    ha ick noch nüscht von jehört!

    Das ist doch da, wo Napoleon seinen Lebensabend verbrachte?
    Kannste mal genauer beschreiben, was du damit meinst?


    ps.: Beim Teilehändler meines Vertrauens finde ich Elba, trotzdem sieht das für mich mehr nach Böhmischen Dörfern als nach dolce far niente aus. Bei keiner Ausführung ist KR51/2 oder Schwalbe in der Produktreihe genannt für die das süße Kistchen hergestellt ist - da bin ich weiter skeptisch.
    Spreche drei Sprachen: ironisch, sarkastisch und zweideutig

  12. #652
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    Ich hab davon noch welche rumliegen, die können wir mal testen. Ich hatte ja schon gesagt, dass die Ladeanlage über kurz oder lang den Geist aufgeben wird. Jetzt wissen wir auch, wie lange das dauert

    Ich überlege, wie man die Elba am leichtesten in die Schwalbe einbaut. Im Prinzip könnte man ja den Plan vom SR50C nehmen und für die Schwalbe anpassen. Dann bräuchte man halt noch einen Gleichrichter, an den weiß/rot und rot/gelb von der Zündung reingeht und von dem das +Kabel an die 59a von der Elba reingeht (natürlich Masse nicht vergessen). Von der 59a geht dann ein Kabel zum Rücklicht. Die 49a direkt an den Blinkschalter anzuschließen (wie in dem Plan vom SR50C) dürfte wohl nicht gehen, da in der Schwalbe ja nur ein und nicht zwei Blinker gleichzeitig leuchten. Deshalb dürfte die Blinkanalge in der Elba, also die Klemme 49a, wohl leer bleiben und ein externer Blinkgeber Anwenung finden. Von der Elba geht dann noch ein Kabel von der 49 mit zur 15/51 vom Zündschloss. Die Batterie müsste dann ja weiterhin über die 30 vom Zündschloss und dann über die Sicherung geladen werden.

    Ich denke, so müsste es funktionieren, oder was meint ihr? Brauch ich den Gleichrichter überhaupt, wenn es eine Zündspule ist, die die Masse direkt über den Motor bezieht? Falls nicht, könnte ich dann direkt rot/weiß und gelb/rot an die 59a der Elba anschließen?

    Ein bisschen kompliziert das ganze...

    Gruß

  13. #653
    Flugschüler Avatar von Duo-Retta
    Registriert seit
    24.11.2009
    Beiträge
    305

    Standard

    Kompliziert ist das ganze gar nicht! Roli hat Recht: 12V Elektronikzündung geht nicht mit Schlusslichtdrossel, die ist ja nur eine Wicklung (Spule), die von dem 21W Bremslicht- und Ladespulenstrom so viel Strom aufnimmt, dass das 5W Rücklicht unbeschadet brennen kann. Da es diese Schlusslichtdrossel nur für die 6V-Elektronikzündanlage gibt, wird sie bei 12V natürlich heiß und brennt dann durch=kaputt.
    Schaltplan von SR50C ist schon richtig, aber die Klemmenbelegung am Zündschloss ist beim Schaltplan S51C identisch mit dem Schwalbenzündschloss. Statt des EWR(ESB) kann ein einfacher Gleichrichter benutzt werden siehe SR50C. Die ELBA gibt es in der 12V Ausführung für 2 x 21W und für 2 x 10W. Letztere wäre für die Lenkerblinker der Schwalbe geeignet. Wenn nur die 21W-Version vorhanden ist, kann man sich mit parallelgeschalteten Widerständen (anstelle der zweiten Birne) helfen oder wie du schon gesagt hast mit einem extra Blinkgeber, wobei die ELBA natürlich die Laderegelung behält.
    Alles klar? Wenn nicht, dann stehe ich auch gern mit Tat zur Verfügung.
    Gruß von Ulf

  14. #654
    Flugschüler Avatar von roli4520
    Registriert seit
    13.10.2010
    Ort
    Krs. Kleve
    Beiträge
    319

    Standard

    @all,
    ihr seid auf dem richtigen Weg!

  15. #655
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    Eins zu eins das Zündschloss zu bestecken wie beim S51C (12V) geht nicht, allein schon deshalb, da hier das Rücklicht von der 40W Lichtspule versorgt wird, die auch den Scheinwerfer versorgt. Dirk hat ja aber nur eine 35W Lichtspule (gehe ich zumindest von aus), von der also nichts mehr abgezwackt werden kann (es sei denn natürlich, er nimmt ne 25 W Birne vorne und 10W hinten).
    Da er schon einen 12V 1x18W Blinkgeber gekauft hat und meine Elba glaube ich alle 12V 2x21W haben, habe ich es so beschreiben, dass der vorhandene Blinkgeber weiter genutzt werden kann.

    Was ich noch nicht ganz verstanden habe: Dirk's Elektronikzündung (und wie ich meine auch einige andere Zündungen in meiner Sammlung) hat 12V, aber die Lichtspule für Rücklicht, Batterie etc zieht die Masse über die Grundplatte. Zumindest liefern rot/weiß und gelb/rot unabhängig voneinander Strom, was sie ja eigentlich nur zueinander tuen dürften, wäre kein Masseanschluss vorhanden. Wenn ich Mosers Schaltpläne anschaue oder auch hier die Liste ganz unten durchgehe, dann sehe ich nur bei den 6V-Versionen der Kr51/2 und S51 einen Masseanschluss über die Grundplatte. Somit frage ich mich: Gibt es also gar keine 12V-Rücklicht/Batteriespule mit Masseanschluss? Hat Dirk also evtl gar keine 12V Zündung? Komischer Weise funktionieren die Birnen auch schon bei niedriger Drehzahl, was ja auf 12V deutet. Die Zündung stammt aus Ingos altem SR50, der auch auf 12V gefahren sein soll, wenn ich das richtig verstanden habe.
    Es bleibt auch die Frage, ob man denn überhaupt einen Gleichrichter braucht, wenn ein Masseanschluss über die Grundplatte vorhanden ist?!?


    Was vor allem nervt ist, dass die Spulen so schwer zu identifizieren sind (wieviel Volt, wieviel Watt), obwohl ich mir schon aufgrund Ulfs Empfehlung einen Spannungsprüfer zugelegt habe. Falls jemand nochmal eine schöne Anleitung hat, wie man systematisch die Spulen testen kann, ohne jedes mal eine Birne zu zerfetzen, dann wäre ich sehr dankbar.

    Gruß

  16. #656
    Kettenblattschleifer Avatar von Mückenvertilger
    Registriert seit
    29.07.2008
    Ort
    Kiel
    Beiträge
    568

    Standard Äh ja

    Danke!

    Bitte um Termin (und um Hirn, damit ich schon mal die Hälfte verstehe)

    :-)
    Spreche drei Sprachen: ironisch, sarkastisch und zweideutig

+ Antworten
Seite 41 von 43 ErsteErste ... 31 39 40 41 42 43 LetzteLetzte

Ähnliche Themen

  1. FAQ Technik
    Von nachbrenner im Forum Anregungen und Vorschläge
    Antworten: 2
    Letzter Beitrag: 07.06.2006, 08:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.