+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 28 von 28

Thema: Signalanlage bei KR51/1 tot


  1. #17
    Tankentroster Avatar von ItIsChris
    Registriert seit
    22.04.2011
    Ort
    Berlin
    Beiträge
    180

    Standard

    Das mach ich direkt danke

    chris
    schwalben sind Vögel! Sie in Mopeds zu Stecken ist Tierquälerei.

  2. #18
    Zündkerzenwechsler Avatar von schwalbinio
    Registriert seit
    08.09.2010
    Ort
    Cuxhaven (janz weit oben in Nds:) )
    Beiträge
    37

    Standard

    guck erst mal ob die batterie noch saft hat sonst mal in richtung spule gucken dass die sich verabschiedet hat?

    lg
    basti

  3. #19
    Tankentroster Avatar von ItIsChris
    Registriert seit
    22.04.2011
    Ort
    Berlin
    Beiträge
    180

    Standard

    Beide Batterie, die ich mehrmals gewechselt habe sind neu und aufgeladen.
    und mir ist eben aufgefallen, dass immer wenn ich eine neue Sicherung rein mache schmögerlt die immer gleich durch.
    schwalben sind Vögel! Sie in Mopeds zu Stecken ist Tierquälerei.

  4. #20
    Glühbirnenwechsler Avatar von Paserati
    Registriert seit
    08.06.2011
    Ort
    bei München
    Beiträge
    73

    Standard

    kurzschluß. welches moped hast du genau?

  5. #21
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von ItIsChris Beitrag anzeigen
    ...und mir ist eben aufgefallen, dass immer wenn ich eine neue Sicherung rein mache schmögerlt die immer gleich durch.
    Zitat Zitat von net-harry Beitrag anzeigen
    Das muß ja einen Grund haben, dass es die Sicherung gefetzt hat. Setze zum Test an Stelle der Sicherung eine Scheinwerferlampe (leuchtet dann bei Kurzschluß) ein und bewege die Kabel von Blinker, Hupe und Standlicht und überprüfe die Kontaktstellen. Hupe richtig herum angeschlossen ?

    Gruß aus Baunschweig
    Und.........?
    Schaltpläne und mehr unter www.moser-bs.de

  6. #22
    Tankentroster Avatar von ItIsChris
    Registriert seit
    22.04.2011
    Ort
    Berlin
    Beiträge
    180

    Standard

    @ paserati: Ich hab eine KR51/1 von 1972

    @net-Harry: Ich hatte leider noch keine Zeit das zu machen. Eigentlich muss ich doch nur ein massekabel an eine seite und ein anderes kabel an die andere oder?
    schwalben sind Vögel! Sie in Mopeds zu Stecken ist Tierquälerei.

  7. #23
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von ItIsChris Beitrag anzeigen
    ...Eigentlich muss ich doch nur ein massekabel an eine seite und ein anderes kabel an die andere oder?
    Öhm...wie ?

    Sicherung raus, zwei Kabel mit Kabelschuhen vorn und hinten dran an den Halter gesteckt und dann weiter zu einer Scheinwerferlampe (kannst auch die Eingebaute zweckentfremden).
    Schaltpläne und mehr unter www.moser-bs.de

  8. #24
    Tankentroster Avatar von ItIsChris
    Registriert seit
    22.04.2011
    Ort
    Berlin
    Beiträge
    180

    Standard

    Okay Es funktioniert wieder alles einwandfrei. Der fehler war, dass ich als Lehrlaufkontrollleuchte eine 12V Lampe hatte und deswegen die Sicherungen immer durchgebrannt sind.
    Danke für die viele Hilfe und Ratschläge. Ihr habt mir wirklich sehr geholfen.
    MFG Chris
    schwalben sind Vögel! Sie in Mopeds zu Stecken ist Tierquälerei.

  9. #25
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von ItIsChris Beitrag anzeigen
    ...Der fehler war, dass ich als Lehrlaufkontrollleuchte eine 12V Lampe hatte und deswegen die Sicherungen immer durchgebrannt sind...
    Das kann nicht der Fehler gewesen sein...
    Schaltpläne und mehr unter www.moser-bs.de

  10. #26
    Tankentroster Avatar von ItIsChris
    Registriert seit
    22.04.2011
    Ort
    Berlin
    Beiträge
    180

    Standard

    Was könnte es dann gewesen sein? Weil jetzt funktioniert ja alles wieder tip top.
    schwalben sind Vögel! Sie in Mopeds zu Stecken ist Tierquälerei.

  11. #27
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Da wird irgendwo ein Kabel (zB zu den Blinkern) aufgescheuert sein und manchmal Massekontakt bekommen.
    Dann platzt die Sicherung.
    Schaltpläne und mehr unter www.moser-bs.de

  12. #28
    Tankentroster Avatar von ItIsChris
    Registriert seit
    22.04.2011
    Ort
    Berlin
    Beiträge
    180

    Standard

    Okay das werde ich mir mal ein Wochenende wo ich zeit finde in Blick nehmen.
    Vielen Dank für die Tips.
    mfg Chris
    schwalben sind Vögel! Sie in Mopeds zu Stecken ist Tierquälerei.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Kompatibilität unter KR51, KR51/1 und KR51/2
    Von Mrc im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 12.05.2008, 20:47

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.