+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 18 von 18

Thema: simson e zündung ohne funke


  1. #17
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.110

    Standard

    Hast du mit Hilfe von #13 geprüft, ob überhaupt Impulse vom Geber und Spannung von der Ladespule kommen?

    Ob ein Funke erzeugt wird, hat mit der Einstellung nüscht zu tun. Die ist "nur" für den richtigen Zeitpunkt zuständig.

    Die Masse für das Steuerteil wird über das braune Kabel zum Anschluss 31 hergestellt.
    Woher das kommt, kommt darauf an, wie Deine Zwiebacksäge verkabelt ist.
    Hier ein passender Schaltplan.

    Am Besten ist es, wenn man alle Massepunkte zusätzlich mittels eines zusätzlichen Kabels (braun) miteinander verbindet. Wenn das nicht zuverlässig gegeben ist, dann könnte das Steuerteil gehimmelt worden sein.

    Andere Fehlermöglichkeit:
    Die Klemme 2 am Steuerteil wird über das bn/ws Kabel und den ZüLiScha zum Ausschalten nach Masse kurzgeschlossen. Wenn der ZüLiScha defekt ist und bei Stellung 1 und 2 nicht freischaltet, gibt es auch keinen Funken. Zieh mal probehalber das Kabel vom Klemme 2 am Steuerteil ab.

    Peter

  2. #18
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.367

    Standard

    Also im einfachstem Fall vom Motor zum Zentralen Massepunkt ein Draht ziehen. Mintestens 1,5 mm² Massepunkt gründlich reinigen und etwas einfetten. Die orginale Masseverbindung ist nicht gerade optimal. Dagibt es viele Möglichkeiten, bei meiner S51 habe ich es mit Kabelösen M6/2,5mm² und einer 2,5mm² Litze gelöst. Da man den Motor eher selten ausbaut, ein stabiele Lösung, einfach direkt unter einer der Schrauben vom Kupplungsdeckel.

    Auch eine Fehlerquelle kann der Halbmond sein, wenn der Abgeschert ist, kann es zu unerklärlichen Störungen kommen.

    Du könntes aber mitteilen, wo du wohnst, vieleicht ist einer in deiner Nähe, um dir besser zu helfen.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Simson Kr1/ 2l ohne elekktrische Zündung original ?
    Von 2 Räder-2 Takte im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.11.2013, 21:06
  2. s51 ohne funke (e-zündung)
    Von LIL_ÖLZE im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 22.11.2008, 10:11
  3. funke testen ohne zündschloss
    Von emkay im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.03.2005, 11:36

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.