+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Simson S51/1 läuft nicht Ordenlich


  1. #1
    Glühbirnenwechsler Avatar von Laxem
    Registriert seit
    11.03.2005
    Ort
    Höltinghausen (Niedersachsen)
    Beiträge
    86

    Standard

    Ich habe vor kurzem eine Simson S51/1 4-Gang von einem Nachbarn bekommen.
    Sie lief zu erst nicht aber das haben wir schnell hinbekommen.
    Laufen kann man das aber nicht gerade nennen: sie dreht nicht hoch wenn man Gas gibt. Sie hört sich an als wenn sie nicht alle Zündungen bekommt(ist an stottern) das Hinterrad dreht sich auch nicht gleichmäßig sondern stockt immer wieder.
    Dann haben wir Öl auf den Kolben gekippt weil wir gedacht haben das es auch an der Kompression liegen kann aber nu springt die Simson gar nicht meht an...
    Kann das sein das zu viel Öl auf dem Kolben ist und die Zünkerze den funken nicht übertragen kann ??

    Würde mich sehr auf Lösungen freuen.(besonders bei dem ersten Problem)

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Willkommen im Nest.

    Das hört sich ganz so an, als sei die Zündung nicht richtig eingestellt. Das sollte einfach zu beheben sein.

    Und beim Thema "Öl auf dem Kolben" hast du das Prinzip nicht verstanden. Die Kerze überträgt den Funken nirgendwohin, der bleibt zwischen den Elektroden. Und was hat das Öl mit der Kompression zu tun?

    MfG
    Ralf

  3. #3
    Glühbirnenwechsler Avatar von Laxem
    Registriert seit
    11.03.2005
    Ort
    Höltinghausen (Niedersachsen)
    Beiträge
    86

    Standard

    Kannst du mir denn sagen wie man die am besten Einstellen kann??
    Oder worauf man da zu achten hat??
    Der motor lief aber erst nicht mehr,nachdem mein freund da Öl
    Draufgekippt.

  4. #4
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    moin

    ich würde mal die kerze mit nen Heißluftfön schön trocken machen, fallst
    du keine neue hast und dann mit ner drahtbürste nochmal nachreinigen,
    also ich mein den teil der im Zylinder ist !

    schreib doch mal wo du sitzt dann kann dir eher einer helfen


    MFG Bastian

  5. #5
    Glühbirnenwechsler Avatar von Laxem
    Registriert seit
    11.03.2005
    Ort
    Höltinghausen (Niedersachsen)
    Beiträge
    86

    Standard

    Wir haben das ja schon alles gemacht auch ne neue reingedreht. die ging ja auch an nur die lief halt nicht flüssig sondern so stockend.
    ich glaub auch das ist der vergaser aber kann das denn noch was anderes sein ??

    ich wohne bei Cloppenburg(Oldenburg) in Niedersachsen

  6. #6
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    ja das ich
    ja gut ich wohne auch in niedersachsen aber bei Lüneburg

    ich würd dir empfehlen, den vergaser mal auszubauen, und den mal zu reinigen, mit nitro auswaschen z.b

    dann wenn das alles gut ist, schauen ob der sprit gut aus dem tank läuft, das heißt mal ins glas laufen lassen !

    und dann einfach mal die Zündung überprüfen (zündeitpunkt, und sowas)


    MFG Bastian
    da du ja gleich antwortest, hast du ICQ wenn dann kannst mich auch einschreiben 130440050

  7. #7
    Zündkerzenwechsler
    Registriert seit
    10.03.2005
    Beiträge
    31

    Standard

    Moin!

    Vielleicht kann ich Dir weiterhelfen. Wohne nämlich auch bei Cloppenburg.Zwischen Löningen und Werlte.

    Gruß

    Sebastian

  8. #8
    Glühbirnenwechsler Avatar von Laxem
    Registriert seit
    11.03.2005
    Ort
    Höltinghausen (Niedersachsen)
    Beiträge
    86

    Standard

    Ja können uns ja mal treffen nächste woche oder so.
    Haste icq??

  9. #9
    Zündkerzenwechsler
    Registriert seit
    10.03.2005
    Beiträge
    31

    Standard

    Moin!

    Nochwas.
    Nehmt die Zündkerze heraus, steckt sie in den Kerzenstecker und haltet sie an den Zylinderkopf. Lasst den Motor drehen und schaut, ob der Funke schön kräftig ist.
    Andere Sache, die ich schon mal im Zündungsbereich mit diesen Symptomen hatte, ist, das der Zündpunkt stark nach hinten verschoben ist. Das kann kommen, wenn die Zündergrundplatte lose bzw, verdreht ist, oder das Polrad nicht trocken und fest genug aufgebaut wurde. Dadurch kann sich der Wellenkeil, der das Rad in Position hält mit der Zeit abdrehen und so das Polrad nicht mehr in Position halten.
    Ansonsten, wie schon erwähnt wurde, neuen Sprit drauf, Benzinfilter und Vergaser säubern.

    Gruß

    Sebastian

  10. #10
    Zündkerzenwechsler
    Registriert seit
    10.03.2005
    Beiträge
    31

    Standard

    Nein ICQ hab ich nicht.
    Schreib mal ne Mail an mischobst@web.de und sag wo du herkommst. Ist meine Spam-Adresse.

    Gruß

    Sebastian

  11. #11
    Glühbirnenwechsler Avatar von Laxem
    Registriert seit
    11.03.2005
    Ort
    Höltinghausen (Niedersachsen)
    Beiträge
    86

    Standard

    Da ist neuer Sprit drauf und luftfilter ist auch neu.
    hast du das auch schon mal gehbt ?
    wie kann ich die zündung denn umstellen??

  12. #12
    Zündkerzenwechsler
    Registriert seit
    10.03.2005
    Beiträge
    31

    Standard

    Moin!

    Wenn Du mit angenehmer Leistungsentfaltung fahren willst, muß der Zündzeitpunkt richtig eingestellt sein. Das heißt, das der Zeitpunkt, an dem die Zündkerze funkt über die Position des unterbrecherkontaktes eingestellt werden muß. Es gibt da richtiges Equipment dazu, aber ein empfindliches Ohmmeter, ne gute Schieblehre und etwas Geduld reichen für den Hausgebrauch. Der Zündzeitpunkt liegt meist kurz vorm oberen Totpunkt. Bei meiner Kreidler liegt er bei 0,9mm vor oT. Bei deinem Motor weis ich es so nicht, aber das kann man, wenn man Tatsächlich was einstellen muß, mit sicherheit gewahr werden.

    Gruß

    Sebastian

  13. #13
    Glühbirnenwechsler Avatar von Laxem
    Registriert seit
    11.03.2005
    Ort
    Höltinghausen (Niedersachsen)
    Beiträge
    86

    Standard

    Ja da hab ich keine Ahnung von aber vielleicht kann man sich ja mal treffen wohnste ja schließlich in meiner nähe.

    Haste icq oder aim oder so etwas??

  14. #14
    Zündkerzenwechsler
    Registriert seit
    10.03.2005
    Beiträge
    31

    Standard

    Wie schon gesagt, ICQ hab ich nicht.

    Haste keine E-mail Adresse?

  15. #15
    Glühbirnenwechsler Avatar von Laxem
    Registriert seit
    11.03.2005
    Ort
    Höltinghausen (Niedersachsen)
    Beiträge
    86

  16. #16
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Junge junge... Hier trifft sich ja das halbe Münsterland... Vor allem würd mich mal genau interessieren, wo der "Sebastian" zwischen Löningen und Werlte wohnt, das könnte ja nur Vinnen, Wieste, Wehm oder Wachtum sein... In einer dieser Ortschaften treibt sich der Ramirez auch rum, meistens jedenfalls...

    Mal zum Thema: Also wie gesagt, Zündung einstellen, Vergaser einstellen, dürfte hier alles im Forum oder der FAQ zu finden sein, wie man das macht. Und erstmal ordentlich kicken, dass das Öl wieder aus dem Zylinder kommt, Öl alleine zündet recht schlecht...

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. simson s51 b läuft nicht
    Von Bootzi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 16.05.2009, 06:48
  2. Simson S51 Läuft Nicht Richtig:(
    Von TomTeddy87 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 07.01.2007, 20:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.