+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Simson S51 - Batterie lädt kaum


  1. #1
    Zündkerzenwechsler
    Registriert seit
    26.02.2011
    Beiträge
    39

    Standard Simson S51 - Batterie lädt kaum

    N'abend!

    Ich habe eine S51E 12V mit ESB-1 und ELBA (beides neu)

    Habe ein kleines Problem mit meiner Batterie und auch mit meinem Rücklicht. Das Rücklicht glimmt nur, wenn ich es betätige und meine Batterie wird auch nur geringfügig geladen, sodass sie auch sehr schnell leer wird und ich sie deshalb auch nachladen muss!

    Sofort habe ich auf eine defekete Ladespule getippt. Also beide Kabel vom Wechselstromregler abgezogen und zum Test an eine 21W Birne gehalten. Hat nur geglimmt, also alte Ladespule raus, neue rein! und siehe da: ein erneuter Test mit einer 21W Birne war erfolgreich und die Birne hat hell geleuchtet. Jedoch hat sich nichts verändert, mein Rücklicht glimmt immernoch und die Batterie wird immernoch schlecht geladen. Also Multimeter ausgepackt und losgeprüft und dabei ist mir aufgefallen, dass am Stecker 59ab, also der, der vom Wechselstromregler zur ELBA und zum Rücklicht führt, nur 6V Spannung unter Leerlauf und bis zu 10V höchstens ansteigt bei höheren Drehzahlen. Ich bin ratlos. Ist nun mein (neuer) Wechselstromregler kaputt?

    Gruß, Jannik!

  2. #2
    Tankentroster Avatar von danieldee
    Registriert seit
    17.04.2012
    Ort
    Hirschaid
    Beiträge
    192

    Standard

    Die ELBA lädt die Batterie nur wenn diese auch fast voll ist. Ab einem bestimmten Wert kann sie nicht mehr geladen werden.
    Gruß Daniel
    KR51/2L Bj. 1981

  3. #3
    Zündkerzenwechsler
    Registriert seit
    26.02.2011
    Beiträge
    39

    Standard

    Habe sie voll geladen, trotzdem keine Änderung. Heute ist sie schonwieder leer.

    Gruß Jannik

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wenn Du schon ein Multimeter hast, kannst Du doch prüfen, ob da ein Leckstrom fließt? Und ist die Batterie intakt?
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Klemm mal die Leitung von 59ab ab und klemme dort und an Masse die 21W Prüflampe an.

    Wenn dann nix vernünftiges zu messen ist, dann ist "nur" der Brückengleichrichter im EWR hin. Den kann man nach Öffnen des Gehäuses auslöten und einen neuen einlöten.

    Peter

    Nachtrag
    lies bitte auch mal hier: EWR defekt?

+ Antworten

Ähnliche Themen

  1. 12V Batterie lädt nicht
    Von KaiSR2 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.09.2010, 20:50
  2. Batterie lädt nicht
    Von rudergott im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 12.06.2008, 21:54
  3. batterie lädt nicht
    Von tobiasausbmw im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.10.2005, 15:46
  4. batterie lädt nicht
    Von tobiasausbmw im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.09.2005, 14:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.