+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Simson S51 läuft nicht richtig


  1. #1
    Schwarzfahrer
    Registriert seit
    29.12.2012
    Ort
    Chemnitz
    Beiträge
    12

    Standard Simson S51 läuft nicht richtig

    Hallo alle miteinander habe nun seit 3 monaten meine S51.
    in letzter zeit läuft sie allerdings nicht mehr schön sie kommt beim los fahren nicht aus der hufe und obenraus kommt auch nicht viel also sie fährt selten mal eine 60 und das micht mir auch keinen spaß.
    habe den vergaser bereits eingestellt und gereinigt aber ohne ein besseres ergebnis. außerdem ist mir seit gestern aufgefallen das sie beim fahren etwas komisch kann das geräuch aber schwer beschreiben es ist kein klingeln oder klappern sonderen eher ein schleifen oder so aber was kann das sein?

    hoffe ihr könnt mir helfen will entlich wieder spaß haben und mich nicht immer ärgern das ich nicht vom fleck komme.


    MFG Eggor

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Ausser dem Vergaser solltest Du auch die Zündungseinstellungen kontrollieren und ggf. korrigieren. Wichtig ist auch ein sauberer Auspuff.

    Wenn Du ein schleifendes Geräusch hörst, dann gehe auf die Suche:
    - im Motor oder
    - ausserhalb?

    Peter

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Die normale Wartung sollte als Pflichtfach eingeführt werden
    Immer schön den Auspuff freihalten

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Die normale Wartung sollte als Pflichtfach eingeführt werden
    Genau:
    das muss unbedingt in die Nutzungsbedingungen hier für das Schwalbennest aufgenommen werden und noch vor dem Tuning-Verbot stehen, aber erst nach der Pflichtlektüre vom BUCH!

    Peter

  5. #5
    Schwarzfahrer
    Registriert seit
    29.12.2012
    Ort
    Chemnitz
    Beiträge
    12

    Standard

    ja okay mit dem pflichtprogramm bin ich noch nicht vertraut muss mich selbst erst in die simson welt einarbeiten ist alles neuland für mich also verzeiht mir wenn ich das noch nicht so drauf habe

    also bin jetzt nochmal unterwegs gewesen und mitlerweile komme ich auf v-max 45-48km/h :/ da ist doch was richtig nicht in ordnung.. zündung würde ich mal ausschließen da es eine elektronik ist. auspuff kommt sowieso ein neuer aber das macht doch keine 20km/h aus oder?! das schleif geräuch entwickelt sich nun auch langsam zum klappern ... kann es sein das mein kolben langsam die hufe macht? und wenn ja was kann ich dagegen tun weil neu machen ist doof die ersatzteile sind ja alles nur diese scheiß billigwahre was nicht hält ...

    Gruß Eggor

  6. #6
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Also an Deiner Stelle hätte ich mir schon längst die Kupplung angeschaut ,nachdem ich den Zylinder abgenommen hätte!
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  7. #7
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Eggor Beitrag anzeigen
    zündung würde ich mal ausschließen da es eine elektronik ist.
    Wenn dein Halbmond abgeschert ist dann kann die Zündung Elektronik sein wie se will, dann geht sie trotzdem nicht richtig!
    R.I.P. Ronny, nur die Besten sterben jung!

  8. #8
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Eggor Beitrag anzeigen
    neu machen ist doof die ersatzteile sind ja alles nur diese scheiß billigwahre was nicht hält ...
    Wer hat dir den Floh ins Ohr gesetzt?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

+ Antworten

Ähnliche Themen

  1. Simson S51 Läuft Nicht Richtig:(
    Von TomTeddy87 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 07.01.2007, 20:00
  2. S51 läuft nicht richtig
    Von hami im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 07.04.2005, 19:51
  3. Läuft nicht richtig bzw nimmt gas nicht richtig an
    Von rolleraergerer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.12.2004, 14:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.