+ Antworten
Seite 2 von 18 ErsteErste 1 2 3 4 12 ... LetzteLetzte
Ergebnis 17 bis 32 von 277

Thema: Simson SR50 (Roller) will nicht anspringen trotz Funke.


  1. #17
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Dann gibts jetzt noch die Möglichkeit mit Rostlöser einzuweichen und hoffen, das es dann geht oder Du nimmst nen Dremel und schleifst die Reste da raus.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  2. #18
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Ich werd es morgen nochmal vorsichtig mit Hammer und Schraubenzieher versuchen und wenn das nichts bringt, vllt mit einem Bohrer in der Mitte etwas hinein bohren und dann so versuchen die Teile rauszubekommen?

    Aber schon mal im vorraus gefragt, wie soll ich die Mutter auf die KW drehen,wenn diese sich mitdreht?

  3. #19
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Könnte evtl. funktionieren,
    wenn der 2mm Bohrer nicht gleich abbricht.
    Du solltest auch nicht tiefer als 2mm reinbohren.

    Wie Bremsbacke schon schrieb,
    das Polrad wird auf die Passfeder auf der Welle aufgesteckt
    und mit einem Ölfilterschlüssel/Band festgehalten.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #20
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Zitat Zitat von Bremsbacke
    Wo wohnst du?
    Wennan weis an welchem Ort du Wohnst könnte u.U. auch persönliche Hilfe von einem Nestler zu gute kommen
    Wir fahren ganz klar: Deutz-Fahr!

  5. #21
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Kriege ich Zitronensäure im Supermarkt,bspw im NP? Kann mir darunter gar nichts vorstellen bzw ist mir vorher noch nie irgendwo aufgefallen.

  6. #22
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Jopp, sollte jeder Supermarkt bei den Reinigungsmitteln führen.
    Verkauft wird das als Pulver für ca. 2,90€.
    Im Kaufland ist es ne grün-weißen Schachtel mit 450gr.

    LG Kai d:)

    PS: Echt jetzt mal, Sachsen-Anhalt ist nicht grade klein.
    Wohnst Du näher bei Halle oder eher Nähe Magdeburg?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #23
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Und wo bekomm ich Natriumhydroxid her? Das soll man ja vorm ablassen der Zitronensäure nochmal in den Tank geben,damit sich nicht sofort wieder Flugrost bildet.

  8. #24
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Wie ich im Beitrag 6 schon schrieb, spülst Du mit Wasser aus
    und bindest das Wasser mit Brennspiritus.
    Wenn Du nicht versiegelst, dann machst Du nen halben Liter 1:50 Sprit rein und schüttelt den Tank nochmal.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #25
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Da ist aber einiges zu machen
    Wellendichtring, Limaseite, gleich mit wechseln. Der Wellendichtring auf der Kupplungsseite wird ähnlich aussehen, den würde ich auch gleich wechseln. Das Öl muss eh runter nach 10 Jahren.


    Wenn der Tank rostfrei ist und der Benzinhahn sauber, geht es weiter mit den Vergaser, komplett zerlegen und reinigen.


    Vorher mal ein paar Dichtungen bestellen.


    Viel Spaß beim basteln.


    Gruß
    Frank

  10. #26
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin Postmaschine,

    Also ich habe schon einige Methoden zur Tankentrostung versucht.
    Das beste Ergebnis habe ich mit Oxalsäure erzielt. Auch wenn Bremsbacke warnt, dass diese giftig ist, man soll das ja auch nicht saufen! Einfach vorsichtig handhaben und Hautkontakt vermeiden.

    Oxalsäure ist recht günstig zu haben und das Ergebnis ist einwandfrei. Viel Arbeit ist das auch nicht, aber schon mit etwas Zeit verbunden: Die Säure muss, je nach Grad der Verrostung, 24 - 48 Std. einwirken.
    Erst den Tank dicht machen (ich habe einen simplen Weinkorken mit einer Lochpfeife auf die passende Größe für den Auslass gestanzt), anschließend den Tank mit Oxalsäure (60-80g/Liter) vollständig füllen und abwarten..., optional die Säure in der Wartezeit mal umrühren um zu vermeiden, dass sie sich absetzt.
    Beim Entleeren die Säure nicht einfach wegkippen, da umweltschädlich!!! Außerdem kann man die immer mal gebrauchen, also einfach in nen altes Gefäß kippen, da kann man dann noch das ein oder andere Kleinteil entrosten, oder das Wasser einfach verdampfen lassen und das abgesetzte Pulver wiederverwenden oder entsorgen.
    Anschließend den Tank mit Spiritus oder Waschbenzin ordentlich ausschwenken und mit nem Kompressor trockenpusten, fertig!
    Wer dann noch versiegeln will, muss natürlich mehr zeit einplanen.

    Das Schöne bei Oxalsäure ist, das ausschließlich der Rost angegriffen wird. Zitronensäure beispielsweise, greift auch das Metall an.

    Ich hab auch mal Vorher-/Nachherbilder gemacht. Reiche ich nach, wenn ich sie finde.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  11. #27
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Zitat Zitat von Sturmkraehe
    Das beste Ergebnis habe ich mit Oxalsäure erzielt. Auch wenn Bremsbacke warnt, dass diese giftig ist, man soll das ja auch nicht saufen! Einfach vorsichtig handhaben und Hautkontakt vermeiden.
    Ich warne nicht nur davor sie ist es sogar
    Sie bindet alles Calcium im Körper und das lagert sich dann va. in den Nieren als Nierensteine ab.

    Das "T" auf der Verpackung stört beim Benzin ebenfalls die Wenigsten.

    Ich hab meinen Tank mit so einem Set behandelt, da war ein Essigsäuresalz drinn und nach 2Std. bei 60grad war er blitz blank. Zum aufwärmen habe ich einen 50 Jahre alten Reisetauchsieder verwendt, der passte geradeso durch fie Tanköffnung.

    Hat jemand schon Phosphorsäure (ungiftig, recht günstig) probiert?

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  12. #28
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    Also ich hab es heute nochmal versucht mit der Passfeder,mit nem Nagel,mit Schraubenzieher,mit anbohren ... keine Chance,da bewegt sich echt gar nicht. Das sieht aus als wenn die mit der KW verschweißt ist.
    Kotzt mich ziemlich an,das es deshalb jetzt nicht weiter gehen kann.

  13. #29
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Dann eben rausdremeln.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  14. #30
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Wenn man versucht die Reste des Halbmond mittels eines kleinen Schraubendrehers aus der Kurbelwelle zu entfernen, sollte man die Kurbelwelle mit entsprechenden Holzstücken unterbauen, damit diese keinen Schaden nimmt. Wenn das mit dem "herausklopfen" nicht funktionieren will, musst Du die Reste des Halbmond mit der Trennnscheibe auf dem Dremel ( oder ALDI-Nachbau ) heraus"flexen,; bzw. Dir damit Platz schaffen, um die Nut frei zu bekommen.

    Grüße
    Gerhard

    Edit: sorry, ich hatte die letzte Seite übersehen.

    Ach ja, und die Zitronensäure könnte z. B. so aussehen:https://www.allyouneed.com/cat/?arti...ure,%20375%20g
    bevor isch misch uffreesch, isses mir liwwer egal !

  15. #31
    Tankentroster
    Registriert seit
    08.01.2015
    Ort
    Sachsen Anhalt
    Beiträge
    162

    Standard

    So, also den Halbmond haben wir tatsächlich raus bekommen mit nem Körner. Also Sprengring und Mutter raufgemacht und fest gezogen.
    Leider will die Gute immer noch nicht, haben verschiedene ZZP ausprobiert, auch mit anschieben kam nichts. Bisl gepuffert hat se beim anschieben, aber will nicht anspringen.
    Funken tut sie so gut und ist auch bläulich.
    Woran kann es denn nun noch liegen bzw was kann ich noch machen?

  16. #32
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Nicht "verschiedene ZZP ausprobieren", sondern den einzig korrekten ZZP ermitteln und einstellen. Wir spielen hier ja nicht blinde Kuh.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten
Seite 2 von 18 ErsteErste 1 2 3 4 12 ... LetzteLetzte

Ähnliche Themen

  1. Schwalbe 51/2 E springt nicht an trotz Funke
    Von Basti89 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 25.05.2014, 11:44
  2. Simson S51 funke Gelb, will nicht anspringen.
    Von Simson4ever im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 08.01.2012, 16:00
  3. S51 B2-4 springt trotz Funke nicht an!
    Von Tony_C im Forum Technik und Simson
    Antworten: 64
    Letzter Beitrag: 27.10.2011, 15:55
  4. Springt nicht an (trotz Funke + Benzinfluss)
    Von klemmi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.07.2006, 00:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.