+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 38

Thema: Simson Star kommt nicht auf Touren - bitte um Rat


  1. #17
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von möpsfahrer Beitrag anzeigen
    Und Rossi, ich glaub nicht das es die Bilder von seinen Motor sind
    Davon bin ich ausgegangen, aber so sollte das am SR4-2 sein.

    Deine Fratzenbuch-URL geht nicht...


    MfG

    Tobias

  2. #18
    Zündkerzenwechsler
    Registriert seit
    10.06.2013
    Ort
    Taucha
    Beiträge
    30

  3. #19
    Tankentroster Avatar von patrick-berlin
    Registriert seit
    06.06.2009
    Ort
    berlin
    Beiträge
    136

    Standard

    Geht immer noch nicht. Und mal nen Tipp zum durchlesen:

    Star: T-Luftfilter vs. Nikotinfarbener Plastekasten

    Wenn du deinen t-Luftfilter nicht brauchst oder haben willst, tausche ich dir den gern gegen einen Plastekasten für den Star.

  4. #20
    Zündkerzenwechsler
    Registriert seit
    10.06.2013
    Ort
    Taucha
    Beiträge
    30

    Standard

    Jetzt habe ich bei FB meine Privateinstellung geändert - jetzt sollte das Video sichtbar sein für jeden.
    Ja gern würde ich den Luftfilter mit Dir tauschen.

    Grüße - Foxer

    P.S. neue Video-Url http://www.wolfspack-clan.de/foxer_star.mp4
    Geändert von Foxer (11.06.2013 um 23:11 Uhr)

  5. #21
    Zündkerzenwechsler
    Registriert seit
    10.06.2013
    Ort
    Taucha
    Beiträge
    30

    Standard

    Ist das kleine Video denn nun sichtbar ?
    Machen wir den Austausch der Lüfter, Tankentroster ?

    LG Foxer

  6. #22
    Tankentroster Avatar von patrick-berlin
    Registriert seit
    06.06.2009
    Ort
    berlin
    Beiträge
    136

    Standard

    Können wir auf jeden fall machen. Für mich hört es sich im Video so an, als wenn der vergaser komplett falsch eingestellt ist. Bei dieser Art des Luftfilters gehört zwischen vergaser und Zylinderkopf kein Zwischenstück. Vergleich mal deinen Star mit dem Bild was du gepostet hast.

  7. #23
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Es fehlt auch das 4mm dicke Plaste-Isolierstück zwischen Vergaser, und Flanschanschluss vom Zylinder. Am Zylinder gehört eine 0,5mm dünne Dichtung! Die beiden dicken roten Dichtungen haben dort nichts verloren!
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  8. #24
    Tankentroster Avatar von patrick-berlin
    Registriert seit
    06.06.2009
    Ort
    berlin
    Beiträge
    136

    Standard

    Kopiert aus den oben genannten link:

    Für allle die es Interessiert hier mal der ganz Ablauf nach Baujahren:

    64: DreieckZylinder NKJ alter T-Filter Kurzer Krümmer kein Zwischenflansch

    65: bis ca. März
    DreieckZylinder NKJ alter T-Filter Kurzer Krümmer kein Zwischenflansch

    65: ab März:
    Dreieckzylinder 16N 1 neuer T-Filter kurzer Krümmer kein Zwischenflansch

    66: Dreieckzylinder 16N 1 neuer T-Filter kurzer Krümmer kein Zwischenflansch

    67: bis ca. Ende des Jahres
    Dreieckzylinder 16N 1 neuer T-Filter kurzer Krümmer kein Zwischenflansch

    67: spät:
    Neuerzylinder 16N 1-6 neuer T-Filter langer Krümmer kein Zwischenflansch... hier scheiden sich die Geister!

    68 sehr früh :
    Neuerzylinder 16N 1-6 neuer T-Filter langer Krümmer kein Zwischenflansch

    68 ab dann:
    Neuerzylinder 16N 1-6 neuer KastenFilter langer Krümmer Zwischenflansch

    Es gab also nicht nur zwei Varianten... Am besten läuft der T-Filter immer in Verbindung mit Kurzem Krümmer und ohne Zwischenflansch!


    Müsste also bei dir auch wie 67 spät mit dem t und dem 16n1-6 laufen. Nimm mal den Zwischenflansch (Teil zwischen Vergaser und Zylinder) raus und stell deinen Vergaser vernünftig ein.

  9. #25
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Zitat Zitat von patrick-berlin Beitrag anzeigen

    Müsste also bei dir auch wie 67 spät mit dem t und dem 16n1-6 laufen. Nimm mal den Zwischenflansch (Teil zwischen Vergaser und Zylinder) raus und stell deinen Vergaser vernünftig ein.
    Der 16N 1-6 kann nicht in Verbindung mit der alten Ansauganlage (T-Lufi) fernünftig funktionieren! Zumindest nicht mit der originalen 50er HD. Der Trick der neuen Ansauganlage besteht darin, die Ströhmungsgeschwindigkeit der angesaugten Luft durch die kleinen Einlassbohrungen so zu erhöhen, das auch bei einer kleineren HD genügend Gemisch angesaugt wird. Das funktioniert natürlich nur, wenn beide Gummidichtungen das Gehäuse, der neuen Ansauganlage, auch zuverlässig abdichten!

    Bei der alten Ansauganlage ist die Stömungsgeschwindigkeit erheblich geringer, deshalb wird auch eine größere HD usw. benötigt. Sprich, der 16N 1-1 Vergaser!
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  10. #26
    Zündkerzenwechsler
    Registriert seit
    10.06.2013
    Ort
    Taucha
    Beiträge
    30

    Standard

    Ich werde es morgen gleich mal so machen wie mir hier geraten wird - werde die Art der Dichtungen ändern und ersetzen - als auch das Zwischenstück entfernen.
    Von Vergaser einstellen habe ich keine Ahnung - auch wenn hier gleich wieder an YouTube verwiesen wird, dort bin ich nach langem suchen leider nicht fündig geworden.
    Wenn jemand einen entsprechenden Link für mich hätte wäre ich sehr dankbar.
    Danke Euch allen für Euere bisherige Hilfe.

    MfG Foxer

  11. #27
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Jepp,
    der Onkel Peter hat recht.

    Ich hab das selber alles durch an der KR51. Alte Ansauganlage mit neurem Vergaser wird nix.

    Alles auf eine Sache umbauen.

    MfG

    Tobias

  12. #28
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Wie oft muss man das noch sagen?

    Für den bei dir verbauten 16 N1-6 Vergaser benötigst du die neue Ansauganlage, die dir hier im Tausch angeboten wurde! Die zugehörigen Dichtungen (3 Dünne Dichtungen und ein Plaste Isolierstück) und das Anschlußstück für den Vergaser (Flansch) sind das krönende Beiwerk für einen erfolgreichen Lauf des Motors!

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  13. #29
    Zündkerzenwechsler
    Registriert seit
    10.06.2013
    Ort
    Taucha
    Beiträge
    30

    Standard

    Ja OK danke, kapiert :-)

  14. #30
    Tankentroster Avatar von patrick-berlin
    Registriert seit
    06.06.2009
    Ort
    berlin
    Beiträge
    136

    Standard

    Zitat Zitat von Restaurator Beitrag anzeigen
    Der 16N 1-6 kann nicht in Verbindung mit der alten Ansauganlage (T-Lufi) fernünftig funktionieren! Zumindest nicht mit der originalen 50er HD. Der Trick der neuen Ansauganlage besteht darin, die Ströhmungsgeschwindigkeit der angesaugten Luft durch die kleinen Einlassbohrungen so zu erhöhen, das auch bei einer kleineren HD genügend Gemisch angesaugt wird. Das funktioniert natürlich nur, wenn beide Gummidichtungen das Gehäuse, der neuen Ansauganlage, auch zuverlässig abdichten!

    Bei der alten Ansauganlage ist die Stömungsgeschwindigkeit erheblich geringer, deshalb wird auch eine größere HD usw. benötigt. Sprich, der 16N 1-1 Vergaser!
    Dachte eigentlich, dass man sich auf den Post welchen ich kopiert habe verlassen kann und die Vergaser 16n1-1 und 16n1-6 nur unterschiedlich bedüst sind.
    Ich hab nen /1 Kopf und 16n1-1 vergaser mit t Muffe und die läuft Super.
    Vorher hatte ich nen 16n1-6 mit Plastekasten dran und weniger Leistung.
    Der Verbrauch ist etwas gestiegen, dafür macht das fahren mehr Freude. ;-)

  15. #31
    Zündkerzenwechsler
    Registriert seit
    10.06.2013
    Ort
    Taucha
    Beiträge
    30

    Standard

    Ich habe heute mal den Flansch wie angeraten abgebaut und die 4mm Dichtung + Papierdichtung zwischen Vergaser und Zylinder gesetzt. T-Lüfter wieder drauf, aber leider keine Verbsserung spürbar bemerkt.
    Nun bleibt mir nichts weiter übrig als zu warten, bis ich den Kastenlüfter getauscht habe.
    Bis die Tage...

    MfG Foxer

  16. #32

    Registriert seit
    07.11.2013
    Beiträge
    4

    Standard zieht nicht wenn ich den gang einlege !!!

    Hallo,

    Ich hoffe mir kann einer helfen :)

    Habe eine simson sr4-2/1 :

    Folgendes Problem, sie zieht einfach nicht richtig . Und kommt nicht auf touren, wenn ich den gang einlege. Im ersten geht es noch aber wenn ivh in den 2 gang einlege dan zieht sie einfach nicht.. zum 3 gang komme ich ganz selten mal, aber das wirkt sie dan ab.
    Habe einen 16n1-5 vergaser verbaut, bedüsung ist neu . Luftfilterkasten ist auch verbaut. .vergaserflansch ist auch drin ...
    Bitte um Hilfe.

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. SR 50 kommt nicht auf Touren
    Von Wuisler im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 15.08.2010, 08:46
  2. KR 51/1 S kommt nicht auf Touren ?!?!?
    Von Sponko im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 27.04.2008, 20:38
  3. Kommt nicht auf touren
    Von Oath im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 28.09.2003, 20:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.