+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: Springt nicht an...


  1. #17
    Zündkerzenwechsler
    Registriert seit
    04.12.2005
    Beiträge
    33

    Standard

    ...so, kolben is raus, der is aba dabei kaputt gegangen(bitte keine fragen)
    ...zylinder is meines wissens noch ok, keine großen riefen oder so

    ...jetzt muss ich mir einen neuen kolben holen, oben drauf steht 41.23, wird ja wohl das maß sein, aber für s51 gibs keinen in der größe, nur von 37.97 - 38.73, allerdings bis für ne s50 kolben von 39.97 - 41.23 .....

    ->meine frage is jetzt, ob ich einfach den von der s50 nehmen kann..???

  2. #18
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Na ja dann wirste wohl nen 3 Gang S50 Motor haben oder ????

    Schau mal bei google nach s50 Motor und schreibe ob deiner genauso aussieht ( Google bietet beim klick auf Bilder ne Bildersuche ab)

  3. #19
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Nur den Kolben zu erneuern wird nicht funktionieren ohne den Zylinder vorher auszuschleifen aufs nächstgrössere Reparaturmaß. Kolben und Zylinder sind nach ein paar 1000km eine unzertrennbare Einheit, sprich, sie sind aufeinander eingelaufen.

    Ausschleifen geht bei Dir aber auch nicht, da der Zylinder offensichtlich aufs größte Reparaturmaß aufgebohrt wurde. Also wirst Du Dir eine komplette neue Garnitur holen müssen.

  4. #20
    Zündkerzenwechsler
    Registriert seit
    04.12.2005
    Beiträge
    33

    Standard

    müsste eigentlich ne S51 B sein, hat auf jeden fall 4 gänge....

    na gut, werd ich wohl zylinder mit kolben kaufen müssen, die sind ja dann auf einander abgestimmt.....

    wenn ich die teile besorgt habe, und noch fragen zum einbau habe[bevor ich wieder alles zerstöre =) ] , meld ich mich wieder....

    danke an alle, cu

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  3. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35
  4. KR51: Springt an, springt nicht, etc.
    Von nilson17 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2005, 08:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.