+ Antworten
Ergebnis 1 bis 9 von 9

Thema: SR 50 B4: Viele kleine Probleme (Fehlzündungen etc)


  1. #1
    Zündkerzenwechsler
    Registriert seit
    23.10.2006
    Beiträge
    37

    Standard SR 50 B4: Viele kleine Probleme (Fehlzündungen etc)

    Hallihallo an alle, dies ist mein erster Beitrag in diesem Forum, und auch mein erster bezüglich eines Simson Fahrzeugs, eine völlig neue Welt für mich :)

    Habe seit 2 Tagen einen SR 50 B4, WENN das gute Stück mal an ist geht der auch ab wie Elch, fährt richtig schnelll und hat auch gut Zug, allerdings trüben folgende Probleme den Fahrspass:

    Ein starten mit Kickstarter ist im kalten als auch im warmen Zustand nahezu unmöglich.

    Der Roller fährt nur wenn der Choke halb drin ist, wenn ich den Choke während der Fahr komplett rausmache, wird der Roller immer langsamer bis es zum Motorstillstand kommt.

    Manchmal höre ich Fehlzündungen.



    Soweit die Probleme, folgendes hab ich bisher gemacht:

    Neue Zündkerze gekauft
    Den Vergaser in seine Einzelteile zerlegt und diesen ein Benzinbad zur Reinigung verpasst.

    Das Standgas Hochgedreht (Glaube ich zumindest, der Vergaser hat nur eine Schraube



    Für Tipps jeder Art bin ich mehr als Dankbar!

  2. #2
    Tankentroster
    Registriert seit
    21.09.2006
    Ort
    Rosenheim (Bayern)
    Beiträge
    141

    Standard

    Hallo

    Du hast ja leider keinen Vergleich ob sie nun zieht oder nicht.

    Überprüfe mal den Zündzeitpunkt und tu nen richtigen Vergaser drauf
    Wenn es der passende BING ist ist er zwar ok, aber der echte vergaser ist zwar komplizierter, aber meiner Meinung nach der bessere.

    Der Kondensator kann auch kaputt sein, den würd ich einfach mal Tauschen.

    Viel erfolg
    Golli

  3. #3
    Zündkerzenwechsler
    Registriert seit
    23.10.2006
    Beiträge
    37

    Standard

    Zitat Zitat von Golli
    Hallo
    Ja, Hallo! Danke für die Antwort :)


    Zitat Zitat von Golli
    Du hast ja leider keinen Vergleich ob sie nun zieht oder nicht.
    Mit dem Zug bin ich absolut zufrieden, beschleunigt richtig schnell und auch Berge sind kein Problem.

    Zitat Zitat von Golli
    Überprüfe mal den Zündzeitpunkt und tu nen richtigen Vergaser drauf
    Wenn es der passende BING ist ist er zwar ok, aber der echte vergaser ist zwar komplizierter, aber meiner Meinung nach der bessere.
    Was ist denn ein "richtiger" bzw ein "falscher" Vergaser? Ich hab halt noch den Original SR 50 Vergase drauf, oder was meinst du?

    Zitat Zitat von Golli
    Der Kondensator kann auch kaputt sein, den würd ich einfach mal Tauschen.
    Das Überprüfen des Zündzeitpunkts und das Auswechseln des Kondensators übersteigt beides meine Kompetenz, ich reiche die Aussage aber gerne weiter :)

    Zitat Zitat von Golli
    Viel erfolg
    Golli
    Danke! Werde mich wie gesagt um den Kondensator und den Zündzeitpunkt kümmern.
    Ein Bekannter von mir meinte auch das der Unterbrecherkontakt vielleicht im Eimer sein könnte, kann das sein?

  4. #4
    Tankentroster
    Registriert seit
    21.09.2006
    Ort
    Rosenheim (Bayern)
    Beiträge
    141

    Standard

    Ach, ich dachte du hast nen BING Vergaser, weil ich was von nur einer Schraube gehört hab.

    Deine Vermutung mit dem Unterbrecher kann durchaus stimmen.

    Du solltest keine Angst vor der LIMA (Lichtmaschine) haben.
    Besorg dir nen Abzier, den braucht man einfach als Simmefahrer.

    Mit dem machst du dann das Polrad runter und Baust nen neuen Kondensator ein.
    Der Kondensator hat nur eine Schraube und kann praktisch nicht falsch eingebaut werden wenn du dich am Alten orientierst.

    Der Zündzeitpunkt ist auch kein Prob, den kannst du ohne Abziher einstellen. FAQ sind dafür vorhanden
    Der Unterbrecher darf ruhig auch gleich gewechselt werden, das teil ist Nicht teuer und es wär ärgerlich wenn das Teil nach 100km den Geist aufgiebt, nur weil du zu "faul" warst ihn auszutauschen.

    Eine Simson ist nunmal mit Arbeit verbunden, aber wenn sie läuft dann läuft sie

    Gruß
    golli

  5. #5
    Zündkerzenwechsler
    Registriert seit
    23.10.2006
    Beiträge
    37

    Standard

    Zitat Zitat von Golli
    Ach, ich dachte du hast nen BING Vergaser, weil ich was von nur einer Schraube gehört hab.
    golli
    Nee, ich hab den Originalvergaser, merke aber grade wie wenig Ahnung ich eigentlich habe.....ich finde wirklich nu 1 Schraube an dem Vergaser :)

    Nochmals danke für deine Hilfe, werd ich so Umsetzen.

  6. #6
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Stop!
    Was hat der Kondensator damit zutun?

    Die Zündung sollte auf jeden fall eingestellt sein/werden !


    Und die hast einen BVF 16n3-x Vergaser, auch der Bing hat 2 Einstellschrauben.
    Die Schraube die du sinnlos verdreht hast was die Leerlaufgemischschraube.

    Erst die Zündung einstellen, dann den Vergaser und das Kerzenbild überprüfen.
    Such dir mal jemanden in der nähe der sich damit wirklich auskennt und dir
    das mal zeigt.
    Lehrgeld zahlt jeder, aber das muss ja nicht immer sein.
    Wer schneller schraubt steht länger in der Werkstatt.

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Unterbrecher auf 0,4 mm maxmimalen Abstand einstellen (Sollte auch jede Autowerkstatt hinbekommen) und dann den ZZP richtig einstellen. Dein Motor müßte da 3 Markierungen auf Motor / Grundplatte / Polrad haben.

    Die übereinanderstellen und fertig. Kontrollkieren kannste es noch indem du schaust ob der Unterbrecher gerade öffnet wenn Motormarkierung und Polradmarkierung übereinanderstehen

    Sollte ggf auch ne Autowerkstatt hinbekommen.

    Zu wechseln brauchst eda nix.

    Zu deinem Vergaser. Dauernder Chokeeinsatz deutet auf zu kleine Düsen hin.

    Kan es sein das du die Hauptdüse verwehcselt hast ???

    Sonst baue nochmal den Gaser auseinander. Dann nim auch die Nadeldüse raus und die Leerlaufdüse unter der Schraube im Vergaser.

    Dann das ganze per Kompressor reinigen lassen bzw selber reinigen wenn vorhanden und dann wieder schön zusammenbauen.
    Dabei gleich den Schwimmerstand kontrollieren

    So nun den Gaser wieder zusammenbauen und auf die richtigen Düsen achten. Die größen findest du in dieser Tabelle. Deine vergasernumemr steht auf der einen Seite drauf

    Dann sollte deine Simme laufen.

    Vom tauschen des Kondensators und Unterbrechers halte ich nichts. auch wenn die Billig sind deutet nichts auf einen wirklichen defekt dieser Bauteile hin.

    Ggf empfehle ich dir die Zündkerze auch auf 0,4 mm einzustellen bzw das zu kontrollieren ( welche haste überhaupt gekauft ) und vielleicht nochmal nen neuen Kerzenstecker zu holen (gibts bei Louis von Beru) und bei der Montage (werden ind die Zündleitung eingeschraubt) das Zündkabel auf beiden Seitemn 0,5 cm zu kürzen (oder neues nehmen gibts auch bei Beru.

    Das Zündkabel korodiert nämlich gerne.

    Aber die Zündkerze ist zu kontrollieren wenns keine Isolator 260 ist.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    23.10.2006
    Beiträge
    37

    Standard

    So, hab grade mal Versucht mithilfe dieser Anleitung file:///C:/Dokumente%20und%20Einstel...eien/titel.htm

    Wie bei "Leerlaufeinstellung" beschrieben die Leerlaufgemischschraube einzustellen, allerdings lässt sich diese weder rein noch rausdrehen, und ist auch schon komplett Kaputtgedreht, so das kein Schraubendreher mehr greifen kann (Da hat der Vorbesitzer ganze Arbeit geleistet).

    Neuer Vergaser?

    Um den Zündmoment und den Unterbrecherkontakt kümmere ich mich heute Abend.

  9. #9
    Zündkerzenwechsler
    Registriert seit
    23.10.2006
    Beiträge
    37

    Standard

    So, hab heute mal den Zündzeitpunkt richtig einstellt und den Unterbrecherkontakt richtig eingestellen lassen, aber der Funke ist immernoch sauschwach. Kerze und stecker sind in Ordnung, Kondensator?

    Und das die Maschine im Stand immer ausgeht hat sich auch geklärt, die Schraube zum einstellen fürs mischverhältniss ist komplett reingedreht und geht auch nichmehr raus wen das gewinde dank vorbestizer total im arsch ist. Der Bing ist schon bestellt :)

+ Antworten

Ähnliche Themen

  1. viele kleine probleme
    Von LIL_ÖLZE im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 06.05.2007, 00:20
  2. Viele Probleme!!!
    Von Schwalbenbastler im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.05.2005, 07:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.