+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Nach Standgaseinstellung ging gar nichts mehr


  1. #1
    Tankentroster Avatar von Toddle
    Registriert seit
    22.05.2006
    Ort
    Bremen
    Beiträge
    17

    Standard Nach Standgaseinstellung ging gar nichts mehr

    Moin,
    Am Anfang lief die Schwalbe, sie hatte Probleme im Stand(ging aus bzw soff ab) ich dachte es würde nur am Standgas liegen und habe es versucht nach der herkömmlichen Methode im Schwalbenbuche.
    Wenn im leerlauf gas gegeben wird und er wieder ins standgas zurückfallen soll , säuft der Motor ab.
    Auch weitere Versuche sie wieder anzuwerfen scheitertern kläglich, da die zündkerze total verölt war und sie auch nur einen schwachen zündfunken hervorbrachte.
    Woran mag es liegen bzw was mach ich falsch?

    Hab n 16N1 Vergaser

    mfg

    Toddle
    MfG Toddle

  2. #2
    Zündkerzenwechsler Avatar von Simsinator
    Registriert seit
    26.09.2006
    Ort
    Möning nahe Neumarkt i. d. OPf.
    Beiträge
    45

    Standard

    Hallo, es könnte sein, das deine Züngung ein wenig verstellt ist, oder der Kondensator, Unterbrecher kaputt ist. Könnt aber auch sein, das der Vergaser nur verdreckt ist. Versuchs erstmal mit dem Vergaser reinigen und eistellen, denn die Zündung einstellen erweist sich als echtes Problem wenn man sich nicht gut auskennt.

    Gruß Alex

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Besorge Dir erstmal eine neue Kerze , dann fährst du den Motor warm,
    drehe die Standgasschraube so rein das der Motor sicher läuft , nun die Luftgemischschraube mit Gefühl ganz zu , und langsam wieder auf ,soweit bis der Motor seine höste Drehzahl erreicht , nun noch 1/4 bis 1/2 umdrehung zurück vertieg , wie Der Motor im Teillastdereich arbeitet , musst Du ausprobieren ob Du mit ner viertel oder halben Umdrehung auskommst.
    mfg
    Deutz40
    Immer schön den Auspuff freihalten

  4. #4
    Tankentroster Avatar von Toddle
    Registriert seit
    22.05.2006
    Ort
    Bremen
    Beiträge
    17

    Standard

    Danke, aber das habe ich bereits gemacht (s.o.)
    MfG Toddle

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Toddle,

    Was hast Du denn sonst schon so gemacht ?

    Richtiger Vergaser (16N1 ist keine Bezeichnung, da fehlt noch eine Ziffer, zB 16N1-5 für die KR51/1),Vergaser gereinigt, Schwimmerniveau eingestellt, Luffi sauber und geölt, Auspuff frei, Zündung...???

    Ggf. hier mal durchlesen...

    Gruß aus Braunschweig

  6. #6
    Glühbirnenwechsler Avatar von michiel
    Registriert seit
    04.01.2006
    Beiträge
    52

    Standard

    Moin
    Beim Zweitakter ist grundsätzlich erst einmal die Kerze in Verdacht.Dann Kerzenstecker und Kabel. Dann Grundeinstellung der Zündung. Dann Vergaser. Nasse Kerze= zuviel Kraftstoff oder zu wenig Luft, wenn sie gar nicht mehr läuft und die Kerze ist naß fehlt der Funke.

    michiel

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kontrolle ,
    1 Kopfschrauben fest,
    2 Vergaserflansch undicht oder verzogen,Benzinstand im Schwimmergehäuse zu hoch , Schwimmerventil klemmt.
    3 Kondensator defeckt
    4 Kontackt verölt
    5 Simmeringe undicht , Motoröl richt nach Benzin , Ölaustritt hinter dem Polrad
    mfg
    Deutz40
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Nach Standgaseinstellung Kaltstartprobleme!?
    Von Robertoli im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 18.05.2007, 16:38
  2. Hab den ZZP Kontriliert, dann ging nichts mehr
    Von Schwalbe51-2 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.11.2003, 20:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.