+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Star springt nur bei gezogenem Choke mit Vollgas an!


  1. #1
    Schwarzfahrer Avatar von soerski
    Registriert seit
    04.06.2008
    Ort
    Berlin
    Beiträge
    11

    Standard Star springt nur bei gezogenem Choke mit Vollgas an!

    Liebes Forum, ich habe folgendes Problem:
    Mein Star (SR4-2/1), springt nur bei gezogenem Choke an und gibt ab da Vollgas.
    Sobald ich den Choke rausnehme geht er aus. Auch wenn ich Gas gebe, säuft er sofort ab.
    Der Motor zieht keine Nebenluft, hab ich schon kontrolliert.
    Vergaser ist meiner Meinung nach auch Vernünftig eingestellt.
    Er springt auch super an.
    Bitte helft mir! Ick bin am Verzweifeln.
    Lieben Dank im vorraus.

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Schau 'mal nach, ob der Kolbenschieber im Vergaser freigängig ist und nicht hängt. ( Gaszug hakt in der Außenhülle, Teillastnadel nicht korrekt eingeführt, Einstellschraube Standgas zu weit reingedreht, Vergaseroberteil verzogen )

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Schwarzfahrer Avatar von soerski
    Registriert seit
    04.06.2008
    Ort
    Berlin
    Beiträge
    11

    Standard

    Leider ist das nicht das Problem, sieht alles gut aus.
    Vergaser hab ich auch grad noch mal sauber gemacht, Problem ist immer noch da.

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ich habe leider keinen Star. Wenn's jetzt eine Schwalbe wäre, würde ich sagen Gummimuffe zum Geräuschdämpfer abbauen und mit einem kleinen Taschenspiegel kontrollieren wie groß der Spalt ist, den der Vergaserkolben, ohne Betätigung des Gasgriffes, im Luftweg erzeugt.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #5
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ich denke auch, dass etwas mit dem Gasschieber nicht i.O. ist. Wenn dieser den Luftspalt soweit verschließt wie er sollte, kann der Motor eigentlich kein Vollgas geben. Oder du hast ein massives Nebenluftproblem (Simmerring komplett weg?).
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  6. #6
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Auch dann kommt bei geschlossenem Vergaser kein Sprit in den Pott. Mit dem Gasschieber stimmt was nicht.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten

Ähnliche Themen

  1. [KR51/1] Springt nur mit gezogenem Choke an
    Von Marty im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.10.2009, 15:55
  2. Vollgas nur bei gezogenem choke
    Von ebo im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 03.11.2006, 13:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.