+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 28 von 28

Thema: Startprobleme ... KR51/2E || >> wieder weg...


  1. #17
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hallo Schwalbennestler,

    das Startproblem ist wieder da...

    Hier noch mal ein kurze Zusammenfassung:

    * Es handelt sich um eine KR51/2E - sie springt -egal bei welchem Wetter (kalt/warm)- sehr schlecht an...
    * Manchmal kommt nach zahlreichen Startversuchen eine kleine einzelne Fehlzündung.

    Wenn man sie schnellstmöglich angebekommen möchte, dann sollte man die Zündkerze rausschrauben, mit Sandpapier säubern und anschließend wieder einsetzen - dann springt immer sofort an...

    Wenn "Else-Gerti" dann erstmal läuft, dann läuft sie ohne Probleme ihre 65km/h... Es treten keinerlei Probleme während der Fahrt auf. Wenn der Motor warm ist, dann lässt sie sich meistens auf Anhieb wieder starten!

    folgendes wurde bereits kontrolliert:

    # Zündkerze ausgetauscht - keine Besserung [Aussehen: rehbraun]
    - Zündfunke kommt und ZK wird nach mehrmaligem Treten feucht
    - Elektrodenabstand hat 0,4
    # Zündkabel + Zündkerzenstecker neu
    # Zündung korrekt eingestellt
    # U-Kontakt kontrolliert - hat 0,4
    # Kondensator ausgetauscht - keine Besserung
    # Primärspule ca. 1/2 Jahr alt - halte Defekt für eher unwahrscheinlich, da sie ja wie eine Biene läuft - wenn sie dann mal läuft

    # Vergaser kontrolliert
    # Düsen komplett ausgetauscht - mittlerweile wieder das alte Schwimmernadelventil eingebaut
    # Schwimmer zum dritten Mal eingestellt

    # Benzinfluss kontrolliert - läuft perfekt (die Niagara - Wasserfälle sind dagegen nichts :wink: )
    # Tank gesäubert (Entrostung mit Zitronensäure durchgeführt)
    # alten DDR Benzinhahn durch neuen Benzinhahn ersetzt, da Defekt an altem Hahn (soll aber wieder repariert und verwendet werden)

    # Nebenlufttest gemacht - negativ
    # Simmerringe (Kupplungsseite + Limaseite) durch neue ersetzt

    # Kompression scheint ebenfalls in Ordnung zu sein, da kein Rasseln und perfekte Beschleunigungseigenschaften (Garnitur somit nicht verschlissen - ca. 18000 km gelaufen)

    = = = =

    Ich bin mit meinem Latein am Ende :cry: Ich weiß nicht mehr weiter!
    Was ist das für ein sch*** Startproblem? Bin über jeden Tip dankbar!

    Verstehe nicht, wieso sie ohne Probleme anspringt, wenn man die Kerze ausbaut und säubert und wieder einsetzt...

    gruß schwalbenraser

  2. #18
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Dass das Startproblem von Else-Gerti nicht der Benzinhahn war, hätte ich Dir auch gleich sagen können .

    Also entweder Dein Zündfunke ist zu schwach, oder Dein Gemisch etwas zu mager bzw. es gibt beim Start ein Ansaugproblem. Bist Du sicher, dass der Benzinstand nicht zu niedrig ist? Schon mit Senfglas getestet? Wie sieht es beim Kaltstart mit Choke aus? Da muss sie doch angehen. Natürlich muss man mit dem Choke gefühlvoll umgehen. Je nach Temperatur das richtige Maß, und jedes Möp hat da seinen eigenen Kopf.
    Wenn´s das nicht ist, kann es - nach Deiner umfangreichen Checkliste zu urteilen - nur noch eine schwachbrüstige Zündung sein. Sei Dir bewusst, die Zündanlagen altern, werden beim Polrad angefangen schwächer, und irgendwann weiß man nicht mehr, was man denn nun noch tauschen soll. Ich hab´ meine dann auch rausgeschmissen, weil es mir reichte. Schon wie Du die Farbe des Zündfunkens beschreibst, klingt mir das nicht normal. Aber bei so was muss man immer vorsichtig sein: Funken kann auch tadellos aussehen, und trotzdem kommt er unter Kompression und Wärme nicht mehr. Die beste Möglichkeit wäre, einfach mal die Zündung gegen eine andere zu tauschen, die 100%ig läuft.

    Gruß, Matthias

    Edith fragt gerade, ob der Vergaser der richtige ist. Und auch den könnte man spaßenshalber mal tauschen.

  3. #19
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Am besten eben rumkommen , ich mog Die dat eben .
    Du machst da was ohne Ahnung , dat ward nix
    Immer schön den Auspuff freihalten

  4. #20
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    fährst du sie täglich oder nur wenn du zeit und lust hast??

    ich muss den sprithahn erst einen moment offen lassen, damit genug sprit im gaser ist. dann springt sie sofort an. wenn der vergaser leer ist, springt der esel nicht an.

    es sei denn, du fährst täglich

  5. #21
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Schwalbennestler,

    erstmal vielen Dank für die Antowrten!

    @Matthias
    Benzinstand kann ich ja dann noch mal mit'm Senfglastest durchchecken...
    Starten mit Choke klappt nicht - kann ich so viel probieren wie ich will - höchstens mal ne fehlzündung.
    Früher ist sie immer beim ersten kick angesprungen...
    zum Zündfunken: hast du evtl. ein foto oder irgendwas, womit ich meinen zündfunken mal vergleichen kann?
    Leider habe ich keine Möglichkeit die Zündung auszutauschen - meine Schwalbenkumpels fahren alle was anderes...

    zum Vergaser: ist der richtige BVF 16N1-12
    leider hab ich auch hier keine Möglichkeit den zu tauschen, es sei denn ich kaufe einen neuen...

    @Deutz
    Setz' schon mal den Kaffee auf, bin in 10 Minuten da
    nee, rumkommen is gerade ein bisschen ungünstig
    vielleicht kannst du mir ja einen tip geben, was du denkst...
    Was mache ich denn deiner Meinung nach falsch?

    @y5bc
    Ich fahre sie mindestens 1mal die Woche, manchmal auch öfter...
    Wenn ich den Sprithahn aufdrehe, dann einen Moment warte und anschließend starte -bzw. es versuche- dann kommt meistens nur eine Fehlzündung... Sie startet eher leichter (ist jetzt mein Gefühl), wenn man den Hahn erst aufmacht, wenn sie bereits läuft...

    Wie funktioniert der Senfglastest eigentlich genau`?

    gruß schwalbenraser

  6. #22
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    wenn meine eine woche steht, dann ist zu wenig sprit im gaser. wohin der sprit ist......?? verdunstet, kaffee trinken, auf`s klo.....ich weiß es nicht.
    ich mach es dann immer so.
    als erstes den hahn auf, dann aus der garage schieben, helm aufsetzen,garage zumachen und dann isse sofort da. mach ich den hahn erst auf wenn ich losfahren will, tret ich mir nen wolf.

    kann bei dir so sein, muss aber nicht

  7. #23
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    @ y5bc
    danke für deinen Tip!
    Ich werde das nächste Mal noch mal genau darauf achten, dass ich den Benzinhahn ne Minute offen lasse bevor ich letztendlich losfahre, bzw. losfahren möchte...
    Berichte dann noch mal, denke jedoch, dass es nichts bringen wird, weil ich es in der Regel sonst auch immer so mache...
    :cry:
    gruß schwalbenraser

  8. #24
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hallo Schwalbennestler,

    habe heute mal y5bc's Ratschlag befolgt und es hat geklappt! Sie läuft wieder!
    Danke an alle!

    Kann mir noch jemand eine Anleitung geben, wie man den Senfglastest macht?

    gruß schwalbenraser

  9. #25
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    der senfglastest, manchmal auch marmeladenglastest genannt ist eine hochwissenschaftliche methode der schwimmereinstellung. grundsätzliche idee ist es, die physikalischen optischen eigenschaften von farblosem glas bzw. plastik auszunutzen.

    dazu wird der vergaser ohne vergaserwanne und dichtungsgummi auf das senfglas gestellt. nun schließt man den benzinschlauch an den vergaser an und wartet, bis der schwimmer das nadelventil schließt. aufgrund der durchsehbarkeit des glases kann man nun sehen, wie viele milimeter vor dem vergaserdichtrand der schwimmer das nadelventil schließt. im werkstatthandbuch sieht man dann, wieviele millimeter es wirklich sein müssten. nun kann man den schwimmer so nachbiegen, bis der schwimmerstand passt.

    zur auswertung der möglichen ergebnisse sollten die erhobenen daten in eine datenmaske eines statistikprogrammes eingegeben und zu mir geschickt werden. ich werde dann für meine simsonpromotion eine auswertung bezüglich des zusammenhangs von kraftstoffhöhe zur farbe des entsprechenden mopeds machen.

    meine hypothese lautet: je höher desto saharabraun.

    gruß aus kiel

    ps: lernen macht hirnmatsch

  10. #26
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    totoking-dingeling, mach mal ´ne Lernpause, die ist jetzt wichtig für Dich :wink:. Wie kriegste die kleine Schrift eigentlich immer hin ? - Bei mir geht das nicht .

    Ja, also y5bc hat´s korrekt beschrieben, besser kann ich´s auch nicht. Bei täglichem Fahren braucht man das nicht machen, aber schon nach einer Woche haben die Heinzelmänner den Sprit aus´m Vergaser konsumiert und in ihren Bau geschleppt. Also erst mal Benzinhahn auf, ein paar Sekunden warten, ne Minute muss es aber wirklich nicht sein.
    Also nun Benzinstand überprüfen, und wenn das auch nicht hilft, isses die Zündung.

    MfG Matthias

  11. #27
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Wie kriegste die kleine Schrift eigentlich immer hin ?
    ich kann riesig ich kann groß ich kann normal ich kann klein und ich kann winzig

    einfach den text markieren und dann bei schriftgröße auf die entsprechende schrifgröße klicken.

  12. #28
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Na, ich probiers mal: Wooow!

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Startprobleme bei KR51/2E
    Von ricky-guitar im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 04.03.2009, 20:29
  2. KR51/1 Startprobleme
    Von NoFraxx im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.04.2007, 08:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.