+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: stotterndes Standgas und schlechte Beschleunigung


  1. #1

    Registriert seit
    02.08.2009
    Ort
    Berlin Alt-Hohenschönhausen
    Beiträge
    7

    Standard stotterndes Standgas und schlechte Beschleunigung

    Hallo Schwalbe-Freunde!

    Als neuer Besitzer einer 51/2 ärgere ich mich gerade etwas mit dem Vergaser rum...

    Folgendes Problem:
    das Standgas geht öfters aus, Beschleunigung beim Hochschalten teilweise katastrophal.

    Nachdem ich hier (und im restlichen Internet) zahlreiche Beiträge studiert hab, hab ich mich mit dem Vergaser näher beschäftigt.
    Ich hab den BVF 16N1-12 gereinigt, und wollte den Leerlauf einstellen. Dabei Festgestellt, daß die Leerlaufregulierungsschraube keinerlei Einfluß auf die Drehzahl des Motors hat. Daraufhin hab ich den Nebenlufttest mit Bremsenreiniger ohne jeglichen Effekt durchgeführt....

    Jetzt bin ich mit meinem Latein (bzw. mit den Tips ausm Netz) am ende.

    Was sind noch mögliche Ursachen für die "Nichteinstellmöglichkeit der Leerlaufdrehzahl" ?

    Grüße an die Schwalbefans und hoffentlich könnt ihr mir Weiterhelfen....

  2. #2
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Moin,
    meines Wissens nach wird die Leerlaufdrehzahl mit der der Gasschieberanschlagschraube eingestellt.
    Das ist die Schraube die an der Vergaserseite wo auch die Leerlaufluftregulierschraube sitzt schräg nach oben verläuft.
    Mit der Leerlaufluftregulierschraube kannst du den Luftanteil im Gemisch regeln, um für eine optimale Verbrennung zu sorgen.
    MfG
    Küstenschwalbe

  3. #3

    Registriert seit
    02.08.2009
    Ort
    Berlin Alt-Hohenschönhausen
    Beiträge
    7

    Standard

    Das ist soweit richtig. Bei den im Netz auffindbaren Einstellanleitungen heiß es:
    Zuerst die Schieberanschlagschraube soeit reinschrauben, daß er halbwegs venünftig läuft, dann die Leerlaufluftregulierungsschraube soweit vom Anschlag herausschrauben, daß sich die höchste Drehzahl bei gleichmäßigen Motorlauf einstellt und dann die Anschlagschraube wieder auf ein vertretbares Minimum fürs Standgas rausschrauben. Das Problem ist aber, daß beim rausschrauben der Leerlaufluftregulierungsschraube sich n ix, aber auch garnix beim Laufverhalten des Motors ändert....

  4. #4
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Wurde der Vergaser den bei kalten Motor eingestellt oder hast du ihn nach dem Warmfahren eingestellt?
    Ist der Luftfilter sauber, sodass sie auch genug Luft bekommt?
    Sind die richtigen Düsen im Vergaser und hängt die Teillastnadel in der richtigen Kerbe?
    MfG
    Küstenschwalbe

  5. #5

    Registriert seit
    02.08.2009
    Ort
    Berlin Alt-Hohenschönhausen
    Beiträge
    7

    Standard

    Hallo Küstenschwalbe,
    Motor warm, Luftfilter sauber, Teillastnadel 3.Kerbe, sollte soweit richtig sein. Obs die richtigen Düsen sind, weiß ich nicht genau, werd ich heut abend mal nachschauen. Allerdings bezweifle ich etwas, daß der Vorbesitzer falsche Düsen eingbaut hat (er hatte nicht sehr viel Ahnung, und hat wahrscheinlich nicht dranrumgeschraubt).
    Grüße
    Thomas

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo Thomas,

    hast Du beim Vergasersäubern auch darauf geachtet, dass die Leerlaufgemischaustrittsbohrung frei ist? (siehe Kreis im Foto)

    Kleines Löchlein, grosse Wirkung!

    Wenn Du Zugriff darauf hast, nimm Druckluft zum Auspusten.

    Und dann hab' ich noch einen:
    meine Erfahrung ist, dass man den Vergaser einfach nicht oft genug sauber machen kann, wenn man nicht vorher auch den Tank und den Benzinhahn gründlichst gereinigt hat. :wink:

    Peter
    Angehängte Grafiken

  7. #7
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Oder Gaszug/Chokezug sind zu sehr gespannt, haben nicht 1-2 mm Luft, dann kannst Du am Gaser drehen bis Du umfällst.

    Gruß
    schrauberwelt

  8. #8

    Registriert seit
    02.08.2009
    Ort
    Berlin Alt-Hohenschönhausen
    Beiträge
    7

    Standard

    Hallo Zschopower,

    aus dem Bauch heraus würd ich sagen, daß das Loch frei ist. Werds aber heut abend nochmal explizit reinigen.
    Tank und Benzinhahn hab ich noch nicht gereinigt (wollte nicht gleich zuviel schrauben), sollte sich aber (zumindest meinem Verständniss nach) eigentlich nicht auf die "nicht Einstellbarkeit der Leerlaufluftregulierungsschraube" auswirken (oder doch?).
    Der Veragser ansich war innen eigentlich sauber. Hab dort keine Ablagerungen gefunden.

    Da ich die Drehzahl mit der Kolbenschieberanschlagschraube gut einstellen kann, hat der Gasbautenzug genug Spiel. Für meine Einstellversuche hab ich den Chokebautenzug ausgehängt und die Öffnung vom Startvergaser dicht verschlossen, um eine Undichtigkeit des Gummis auszuschließen.

    Was mir noch einfällt: zu Beginn meiner Schraubaktion war die Leerlaufluftregulierungsschraube gaz weit draußen (ca. 10 Umdrehungen, kurz vorm rausfallen). Wahrscheinlich hat der Vorbesitzer auch schon versucht bzw. versuchen lassen, das Problem anzugehen (wohl ohne Erfolg).
    Womöglich gibts dort doch noch eine größere/schlimmere Ursache.

    Danke für eure Tips!
    Thomas

  9. #9
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard ich klink mich hier mal ein

    ich hatte genau das gleiche problem am wochenende.
    wollte den vergaser mal neu einstellen, da die schwalbe an der ampel im leerlauf manchmal ganz schön runter geht von der drehzahl und absäuft.

    aber ich habe die gleiche problematik wie du.
    gasschieber etwas rein damit sie nicht absäuft und dann die leerlaufgemischschraube ganz rein. langsam wieder raus. der witz: ich kann beim herausdrehen nicht erkennen, dass sich etwas verändert an der drehzahl. wenn die schraube zu weit heraus gedreht wird säuft sie irgendwann wieder ab *hmpf*

    ich habe sie jetzt einfach auf ca. 2 umdrehungen rausgeschraubt und den gasschieber wieder etwas zurück genommen, ist soweit ganz okay. ich würde dennoch gerne verstehen wie ich den vergaser richtig einstelle, denn irgend etwas scheint nicht ganz in ordnung zu sein. was genau sollte denn passieren wenn ich die leerlaufgemischschraube heraus drehe?

  10. #10

    Registriert seit
    02.08.2009
    Ort
    Berlin Alt-Hohenschönhausen
    Beiträge
    7

    Standard

    Vielen Dank Zschopower!

    Es war zwar nicht das Loch, sondern die Düse darunter (klemmte ein winziges Spänchen drin). Ein vorsichtiges Reinigen mit nem Zahnstocher hats gebracht...Jetzt geht sie wieder ab wie Schmids Katze.

    @mrtrustme:
    Mit der Anschlagschraube Leerlauf einstellen, dann die Leerluftschraube auf Anschlag rein und langsam wieder raus. Bei mir wurde die Drehzahl erst höher, dann ging sie wieder runter. Drehzahl auf max stellen und Anschlagschraube wieder ein Stück zurück, bis sauberes Standgas.
    Laut Anleitung sollte die Schraube 2-3 Umdrehungen raus(beim 16n1-12), bei mir warns bei eher 4. Für besseres Übergangsverhalten sollst du dann wieder 1/3 bis 1/2 rein.

    Grüße und guten Flug!

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Die Düse direkt unter dieser Übergangsbohrung ist die Leerlaufdüse ... kein Wunder also, dass du so keinen Leerlauf eingestellt bekommen hast :)

  12. #12
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard aha

    alles klar, dann werde ich wohl nicht umhinkommen den vergaser auch einmal auszubauen und gründlich zu säubern.

    an der drehzahl verändert sich defintiv nichts nach drehen an der leerlaufgemischschraube. zum glück fährt sie aber noch anstandsfrei :-)

  13. #13

    Registriert seit
    06.08.2009
    Beiträge
    8

    Standard

    Hallo,

    ich habe das gleiche Problem wie beschrieben, dass sich die Motordrehzahl beim Drehen an der Leerlaufluftregulierungsschraube nicht verändert und er irgendwann einfach absäuft.

    Also nochmal den Vergaser auseinander gebaut und gereinigt. Da ist mir folgendes aufgefallen:

    Die Leerlaufgemischaustrittsbohrung (s.o.) ist frei und auch die Düse ist nicht verstopft. Aber, das Loch ist im Vergasser nicht mittig, wenn ich also die Düse wieder aufschraube, dann ist da nix mehr mit Loch, wie auch. Ist das denn normal, oder spinn ich gerade?

    Gruß
    Daniel

  14. #14
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Sollte kein Problem sein! Auf Durchlass hast du geprüft?

  15. #15

    Registriert seit
    06.08.2009
    Beiträge
    8

    Standard

    Hi,

    nein, habe ich nicht. Wie mache ich das?

    Wenn das nicht das Problem ist, was kann es denn dann sein? Muss ja irgendwie den Leerlauf einstellen.

    Gibt es einen Anhaltspunkt wieviele Umdrehung die Leerlaufluftregulierungsschraube sowie die Gasschieberschraube hinausgedreht werden sollten?

    Gruß
    Daniel

  16. #16
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von zdaniel
    Hi,

    nein, habe ich nicht. Wie mache ich das?
    Durchblasen???

    Faustregel: Ganz eindrehen und zweieinhalb Umdrehungen wieder zurück. Zur genaueren Einstellung beschäftigst du die Suche. Stichwort: "Leerlaufeinstellung"

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. plötzlich schlechte beschleunigung
    Von gilla im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 28.07.2007, 15:13
  2. Schlechte Beschleunigung
    Von Vogeltyp im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.07.2005, 22:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.