+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 38

Thema: Nach Tanken keine Kraft mehr :(


  1. #17
    Tankentroster Avatar von DudeX
    Registriert seit
    22.04.2011
    Ort
    Fichtelgebirge/Ilmenau
    Beiträge
    104

    Standard

    Ja das habe ich natürlich
    Okay in einer Woche bin ich wieder daheim und dann kümmer ich mich darum. Aber ich träum auch schon ständig von einer Vape. Meine Blinker gehen nämlich nicht und die Batterie lädt auch nicht. Da ist wohl die Ladeanlage und der Blinkgeber hinüber. Da käme mir die Vape gerade recht :P

    Auf jeden Fall schonmal vielen Dank für die ganze Hilfe hier. Ihr haltet meine Enttäuschung in Grenzen

    LG Christoph

  2. #18
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    Prinzipiell gibt es an einer alten Schwalbe einige Dinge, die auf jeden Fall gemacht werden sollten. Ich habe damit immer gute Ergebnisse erzielt.

    - Auspuff ausbrennen/reinigen/erneuern und sämtliche Dichtungen erneuern, auf korrekte Krümmerlänge und Einstecktiefe achten
    - Ansauganlage reinigen, auf Dichtheit prüfen und in den Originalzustand versetzen, NUR gereinigte Originalluftfilter verwenden
    - Vergaser komplett reinigen, Schwimmer prophylaktisch erneuern, Vergaserflansch neu planschleifen, Dichtungen erneuern und auf korrekte Bedüsung sowie Einstellung achten und bei der Montage nicht wieder zu stark anziehen! (verbogener Flansch)
    - Zündanlage überprüfen, Kerze und Kondesator vorsorglich erneuern, einstellung laut Vorgaben.
    - Tank reinigen, KEINEN extra-Filter verwenden
    - Simmeringe erneuern (Motorregeneration) ...bei dir ja schon erfolgt

    Mit diesen Maßnahmen sollte die meisten und üblichen Probleme beseitigt wurden sein.

    Wenn der Motor dann noch schlecht läuft, ist aus Erfahrung oft der Vergaser so zugesetzt, das er nicht mehr zu reinigen geht (ein Neuer muss her), irgendwo ein Nebenluftproblem oder ein Schaden an der Zündanlage.

    Dann ist Eingrenzen angesagt.

    Viel erfolg, Rusty
    http://www.hoodrider.de

  3. #19
    Tankentroster Avatar von DudeX
    Registriert seit
    22.04.2011
    Ort
    Fichtelgebirge/Ilmenau
    Beiträge
    104

    Standard

    Vielen Dank für die sehr ausführliche Erklärung. Einige Punkte kann ich schon mit gutem Gewissen abhaken. Bei anderen würde ich gerne nachhaken.

    Den Vergaserflansch planschleifen kann ich vermutlich nicht selbst machen, oder? Da mach ich mehr kaputt als gut. Die Gummidichtung an der Stelle ist auch sehr marode, die werde ich dringend tauschen. Und dann überlege ich, einen neuen Vergaser zu kaufen. Meiner sieht zwar noch relativ gut aus, aber ich trau dem Frieden nicht so ganz. Ist der 16N3-11 tatsächlich zu empfehlen? Ich habe da sehr unterschiedliches gehört. Nicht dass ich mir die nächste Fehlerquelle einbau.

    Mit der Einstecktiefe des Krümmers in den Auspuff, das versteh ich noch nicht so ganz. Bisher war das Ding einfach bis zum Anschlag drinnen gesteckt. Da wäre ich so schnell nicht drauf gekommen, dass das von Bedeutung ist. Ich kann mich aber erinnern im Schwalbe Buch was von 35mm gelesen zu haben? Und was meinst du mit korrekter Krümmerlänge?

    Ich sammel jetzt mal so alle Teile, die fehlen und bestell dann so am Mittwoch oder Donnerstag, damits nächsten Montag weitergehen kann :) Vermutlich werde ich bei Dumcke bestellen, der scheint alles zu haben, oder gibts da Einwände?

    Besten Dank!
    LG Christoph

  4. #20
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    Ahoi,
    bezüglich Beitrag #13:
    Die Grundplatte wird nicht verdreht (damit verschiebst du den Zündzeitpunkt), nur die kleine Schraube direkt am Unterbrecher lösen und diesen bei maximalem "Abhub" auf 0,4 mm Abstand einstellen. Dadurch stimmen dann automatisch sowohl der Zündzeitpunkt als auch der Schließwinkel (Schließzeit) des Unterbrechers.

    Wenn der Unterbrecherabstand zu groß oder klein ist, kann man zwar durch Verdrehen der Grundplatte den richtigen Zündzeitpunkt einstellen, allerdings leidet dann die Qualität des Zündfunken (Abstand zu groß: Flattern des Unterbechers, Ladezeit der Zündspule zu gering; Abstand zu klein: ggf. keine saubere Unterbrechung).

    Nimm als Vergaser für die Halbautomatikschwalbe den 16N1-5, über die Kombi habe ich noch nichts negatives gehört :o) Ich fahre mit meiner 2er Schwalbe gerade auch den N3-Sparvergaser, nur sparen tut der nicht wirklich was.

    Planschleifen: geraden Unterlage mit feinem Schleifpapier bespannen und den Vergaser gleichmäßig darauf hin- und herschieben, das Gleiche machst du mit dem Zwischenstück (zur groben Vorarbeit kannst du auch eine Feile einspannen und als Schleiffläche nehmen).

    Die Einstecklänge des Krümmers bestimmt das Resonanzverhalten des Auspuffs (sozusagen der Gegendruck für das einströmende Frischgas in dem Zylinder. Zuviel Gegendruck = zuwenig Gemisch im Zylinder, zuwenig Gegendruck = Frischgas kommt unverbrannt in den Auspuff -> Effekt in beiden Fällen: Leistungsverlust)
    Geändert von nachbrenner (09.07.2012 um 14:29 Uhr)

  5. #21
    Tankentroster Avatar von DerBuick
    Registriert seit
    03.07.2011
    Ort
    Berlin, Prenzlauer Berg
    Beiträge
    157

    Standard

    Zitat Zitat von nachbrenner Beitrag anzeigen
    Ahoi,
    bezüglich Beitrag #13:
    Die Grundplatte wird nicht verdreht (damit verschiebst du den Zündzeitpunkt), nur die kleine Schraube direkt am Unterbrecher lösen und diesen bei maximalem "Abhub" auf 0,4 mm Abstand einstellen. Dadurch stimmen dann automatisch sowohl der Zündzeitpunkt als auch der Schließwinkel (Schließzeit) des Unterbrechers.
    Das ist natürlich besser formuliert, danke!
    Frau Schwalbe (1973, KR51/1 S) & Herr Star (1967, SR4-2)

  6. #22
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    Es wurde nun fast alles gesagt,

    was ich noch einbringen kann ist, das der 16N3-11 in meiner "S" tatsächlich etwas sparsamer läuft und auch das Standgas stabiler steht, was besonders beim Halbautomaten wichtig ist wegen der Fliehkraftkupplung. Im Übrigen wurde diese Vergaser-Motorenkombi (Halbautomat/16N3-11) im Duo genau so verbaut.

    Mit einem neuen Vergaser machst du nichts verkehrt, oft sind nämlich auch der Gasschieber und die zugehörige Lauffläche im Vergaser ordentlich verschlissen...

    Die Krümmer wurden gerne gekürzt, die richtige Länge findest du im Wiki. Einstecklänge meint, wie tief der Krümmer im Auspuff steckt. Denk auch daran, eine Kupferdichtung unter und eine über die Krümmermutter zu packen (also zuerst eine in die Mutter, dann Krümmer einfädeln und dann eine zweite)

    Lass dich im Übrigen nicht entmutigen und hör nicht auf Ratschläge von Unwissenden die behaupten, du solltest es lieber verkaufen.

    Wenn alles Notwändige einmal erneuert wurde und regelmäßig gepflegt wird, dann hast du sehr lange Freude an diesem äußerst dankbaren Blechvogel.

    Grüße, Rusty!
    http://www.hoodrider.de

  7. #23
    Tankentroster Avatar von DudeX
    Registriert seit
    22.04.2011
    Ort
    Fichtelgebirge/Ilmenau
    Beiträge
    104

    Standard

    Na optimal. Dann kommt ein neuer Vergaser auch auf die Liste. Kann nichts schaden noch einen liegen zu haben.

    Die Krümmerlänge steht im Wiki leider noch auf der ToDo-Liste. Aber das finde ich bestimmt zuhause im SchwalbeBuch.
    Ich bin ja mal gespannt, ob sie dann endlich dauerhaft vernünftig läuft :) Kanns kaum erwarten, dass Montag wird und ich endlich zu meinem Schätzchen komme!

    LG Christoph

  8. #24
    Tankentroster Avatar von DudeX
    Registriert seit
    22.04.2011
    Ort
    Fichtelgebirge/Ilmenau
    Beiträge
    104

    Standard

    So jetzt ist ja endlich Montag, aber gefahren bin ich trotzdem noch nicht :(

    Ich habe als erstes die Zündung überprüft und den neuen Vergaser reingebastelt. Damit lief sie von Anfang an einigermaßen gut, aber wie vorher: ich bin aus der Garage raus, die Straße vor und bergauf abgebogen, dann war wieder Sense... Der Motor hat Kraft verloren und dann war sie aus.

    Jetzt habe ich 2 Baustellen:

    1) Der Spritfluss: das wird wohl mein eigentliches Problem sein. Obwohl alles frei ist, kommt einfach nicht genug. Ich werde den Hahn rauswerfen und einen Neuen reinmachen. Nur welchen? Ich will nicht wieder so nen Billigschrott kaufen. Könnt ihr mir was empfehlen? Am besten bei Dumcke.

    2) Der Startvergaser: bei dem alten 16N1-5 war das nicht so wichtig. Da hatte ich den Startvergaserzug gar nicht eingebaut. Jetzt brauch ich den unbedingt. Aber die Aufnahme am Lenker ist abgebrochen. Deswegen hatte ich gleich ein Reparaturset von Dumcke mitbestellt. Oldtimer & Ersatzteilhandel Thomas Dumcke - Umbausatz Kaltstarthebel Schwalbe 200095
    Aber ich bekomm den Zug nicht eingehängt... der ist einfach zu kurz. Kann mir bitte jemand erklären, was da in welcher Reihenfolge wo eingehängt wird? Ich war grade schon am Verzweifeln.

    Besten Dank!

    P.S.: Der neue Vergaser hat sich meiner Meinung nach gelohnt. Ich habe das Gefühl, dass sie jetzt schon viel runder und gleichmäßiger läuft.

    Edit: wie bekomme ich denn die verflixte Plombe über der Leerlaufschraube raus?!
    Geändert von DudeX (16.07.2012 um 20:21 Uhr)

  9. #25
    Tankentroster Avatar von DerBuick
    Registriert seit
    03.07.2011
    Ort
    Berlin, Prenzlauer Berg
    Beiträge
    157

    Standard

    Ich habe mir einen neuen Benzinhahn gekauft, der so aussah wie der alte - also einer mit Metallgriff.

    Wenn du keinen Startvergaser hattest, dann ist das ja auch alles kein Wunder. Was ist an deinem Vergaser denn jetzt während deiner Probefahrt an der Aufnahme für den Startvergaser-Bowdenzug gewesen?

    Der Bowdenzug wird zuerst oben eingehängt und dann hängt man unten den Starterkolben ein, den man anschließend in den Vergaser schraubt.
    Frau Schwalbe (1973, KR51/1 S) & Herr Star (1967, SR4-2)

  10. #26
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Zitat Zitat von DudeX Beitrag anzeigen
    wie bekomme ich denn die verflixte Plombe über der Leerlaufschraube raus?!
    Einen spitzen Dorn o.ä. schräg reindrücken und dann raushebeln, das Ding ist aus Plastik, das sollte ganz leicht rausgehen.

    Peter

  11. #27
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Dein eigentliches Problem scheint nur der Benzinfluss hinterm Benzinhahn zu sein, weswegen das Möp zwar noch gerade so genug Sprit für´s Standgas bekommt, aber nicht für mehr. Das kann daher kommen, wenn Rostschlamm im Tank unten beim schalten auf Reserve plötzlich in den Benzinhahn und das darunter liegende Sieb kommt. Deswegen braucht´s aber nicht gleich einen neuen Benzinhahn. Mach das alles sauber, sprüh es mit Bremsenreiniger ab und durch. Wenn das Reserveloch dicht ist, kriegt man es mit einer langen Nadel (Stichwort Rouladen) durch das Loch vom Tanksieb hindurch wieder freigepopelt. Ein extra Filter gehört weg, stattdessen gehört der Tank entrostet.
    Neuer Vergaser tut in der Situation nicht Not.
    Leute, ihr kauft zu schnell und vor allem zu viel und zu unüberlegt. Legt euch mal so ein bisschen DDR-Mentalität zu, und das Leben wird erheblich billiger . Da musste erst einmal improvisiert werden, bevor man ernsthaft auf die Suche nach Ersatzteilen ging. Das war nämlich nicht so einfach .
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  12. #28
    Tankentroster Avatar von DudeX
    Registriert seit
    22.04.2011
    Ort
    Fichtelgebirge/Ilmenau
    Beiträge
    104

    Standard

    Hallo,

    heute habe ich meinen freien Tag fast komplett in der Garage verbracht und trotzdem fast nichts geschafft.
    Nur der Bowdenzug für den Startvergaser funktioniert jetzt endlich. (Habe einen alten eingebaut, weil der neue einfach viel zu kurz war...)

    Die Plombe im Vergaser bekomme ich beim besten Willen nicht raus. Ich bin ein sehr geduldiger Mensch, aber das ist zu viel! Mit dünnem Schraubenzieher, Nadel und allem anderen was ich gefunden habe, wollte es nicht klappen... Wie wichtig ist denn das Ding? Sonst mach ichs eben kaputt.

    Bei der Einstellung vom Vergaser hapert es ganz gehörig. Starten lässt sich der Motor nur mit Gasgeben. Der Sartvergaser macht praktisch keinen Unterschied.
    Wenn der Motor läuft und ich das Gas loslasse geht sie direkt aus.
    Auch wenn ich am Gas spiele verschluckt sie sich regelmäßig.
    Die Kerze ist feucht und ölig...

    LG Christoph

    P.S.: Mein Tankhahn ist ein Nachbau. Der hat wohl seine Halbwertszeit hinter sich...

  13. #29
    Tankentroster Avatar von DerBuick
    Registriert seit
    03.07.2011
    Ort
    Berlin, Prenzlauer Berg
    Beiträge
    157

    Standard

    Zitat Zitat von DudeX Beitrag anzeigen
    Die Plombe im Vergaser bekomme ich beim besten Willen nicht raus. Ich bin ein sehr geduldiger Mensch, aber das ist zu viel! Mit dünnem Schraubenzieher, Nadel und allem anderen was ich gefunden habe, wollte es nicht klappen... Wie wichtig ist denn das Ding? Sonst mach ichs eben kaputt.

    Bei der Einstellung vom Vergaser hapert es ganz gehörig. Starten lässt sich der Motor nur mit Gasgeben. Der Sartvergaser macht praktisch keinen Unterschied.
    Wenn der Motor läuft und ich das Gas loslasse geht sie direkt aus.
    Auch wenn ich am Gas spiele verschluckt sie sich regelmäßig.
    Die Kerze ist feucht und ölig ...

    Die Plombe soll ja eigentlich nur verhindern bzw. erschweren, dass das Standgasgemisch verändert wird. Also wenn die Kappe raus ist, ist es auch nicht weiter wild. Bei mir ist sie noch drin, weil die Voreinstellung wunderbar funktioniert.

    Wenn die Kerze nass und ölig ist, dann ist sie eindeutig zu fettig bzw. sie säuft dir ab. Der Startvergaser macht, sofern er korrekt eingebaut ist, schon einen Unterschied.

    Ist deine Zündung in Ordnung? Ist dein Ansaugtrackt okay? Passt die Zündkerze samt Elektrodenabstand? Ist der Zündkerzenstecker einwandfrei?
    Frau Schwalbe (1973, KR51/1 S) & Herr Star (1967, SR4-2)

  14. #30
    Tankentroster Avatar von DudeX
    Registriert seit
    22.04.2011
    Ort
    Fichtelgebirge/Ilmenau
    Beiträge
    104

    Standard

    Okay die Plombe habe ich mittels Holzschraube herausziehen können.

    Jetzt verstehe ich aber die Welt nicht mehr. Auf einmal habe ich keinen vernünftigen Funken mehr. Der kommt nur noch ab und zu mal und dann auch relativ schwach. Heute mittag ist die Kleine wenigstens noch hin und wieder angegangen und dann aber sehr schnell wieder ausgegangen. Jetzt -ohne Funken- geht natürlich gar nichts mehr.

    Morgen werde ich den Kondensator tauschen. Da habe ich zum Glück noch einen da. Wenn das wieder nichts bringt, werd ich sie zum Mond schießen.
    Habt ihr noch Ideen? Warum zum Teufel geht denn ausgerechnet jetzt die Zündung kaputt? Hängt das zusammen irgendwie? Ich verstehs nicht.

    In diesem Sinne: Prost :)

    LG Christoph

  15. #31
    Tankentroster Avatar von DerBuick
    Registriert seit
    03.07.2011
    Ort
    Berlin, Prenzlauer Berg
    Beiträge
    157

    Standard

    Überprüf mal bei der Gelegenheit deinen Unterbrecher und auch den Unterbrecherabstand sowie die Punkte aus meinem letzten Post.
    Frau Schwalbe (1973, KR51/1 S) & Herr Star (1967, SR4-2)

  16. #32
    Tankentroster Avatar von DudeX
    Registriert seit
    22.04.2011
    Ort
    Fichtelgebirge/Ilmenau
    Beiträge
    104

    Standard

    NEEEIIINNN!!!!

    Ich kann nicht fassen was mir heute passiert ist. Aus purer Dummheit habe ich meiner Zündung heute den Todesstoß verpasst:

    Bei einem strengen Blick in die Zündung habe ich festgestellt, dass mein Unterbrecher leicht angeknackt war. Glücklich endlich den Fehler gefunden zu haben habe ich einen Neuen eingebaut und grob eingestellt. Dann noch den Kondensator getauscht und Schwungscheibe wieder drauf. Den Unterbrecher korrekt eingestellt und dann die größte Dummheit bisher begangen. Um ganz sicher zu gehen, dass der Unterbrecher sich nicht mehr verstellt habe ich mit dem Akkuschrauber (!) die Schraube festgezogen. PENG! Schraubenkopf abgebrochen. Das Gewinde steckt natürlich noch und ich sehe keine Chance das Ding rauszubekommen...

    Jetzt hoffe ich auf euch: Gibts einen Trick? Kommt man vielleicht von hinten dran? Wollte jetzt erstmal überlegen bevor ich die Zündung komplett zerrupfe...

    Traurige und schuldbewusste Grüße,
    Christoph

    P.S.: Mir ist theoretisch schon bewusst, dass ein Akkuschrauber hier nichts zu suchen hat. Theoretisch...

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. keine Kraft mehr
    Von Jello im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 10.06.2012, 17:24
  2. Nach längerer Bergfahrt (12%steigung) keine Kraft mehr
    Von Natha im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 04.05.2006, 14:19
  3. Motor läuft rund aber nach 10min keine Kraft mehr
    Von wily im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.07.2005, 10:24

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.