+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 27 von 27

Thema: Um welches Teil handelt es sich hier ?


  1. #17
    Glühbirnenwechsler
    Registriert seit
    31.08.2015
    Ort
    Hannover
    Beiträge
    65

    Standard

    Wird auch wieder rückgebaut ;-)
    Ich habe ( laut meines Buchs ) eine SR50 B3
    Das weiß ich weil mein Moped 6V hat, Blinker hat, 3 Gänge hat und Baujahr 1986 ist.
    Kommt hin oder

  2. #18
    Glühbirnenwechsler
    Registriert seit
    31.08.2015
    Ort
    Hannover
    Beiträge
    65

    Standard

    Ich muss nochmal kurz fragen.
    Habe gestern alles auseinander genommen ...
    Mir ist aufgefallen das ich ein rotes Polrad und ein elektronisches Steuerteil verbaut habe.
    Wenn man die Daten meiner Simson allerdings ansieht ( Bj. 1986, 3 Gang, 6V Batterie, nur Rundinstrument, einfache Dämpfer, glatte Sitzbank) dann sollte ich eigentlich eine Unterbrecherzündung haben, weil es sich um eine 3B handeln sollte. So wie ich das sehe muss das elektronische Steuerteil weg.
    Ich würde gerne alles wieder auf original umbauen und muss deshalb mal fragen
    Im Zweifel würde ich das auch so lassen mit der elektrischen Zündung, nur bekommt man die Bastelei nie wieder zusammen

  3. #19
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    von elektronik-Zündung auf U-Zündung zurückbauen, halte ich für kontraproduktiv.
    ich würde eher die Elektrik anpassen.


    aber wenn du unbedingt möchtest.........ich tausch auch mit dir. ne vernünftige u-Zündung hab ich noch rumliegen
    manche kennen mich, manche können mich

  4. #20
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.822

    Standard

    Moin C

    Die Entscheidung liegt bei Dir -
    original oder die pflegeleichte E-Zündung mit 35/35W Scheinwerfer.
    Und so stark abweichen tut die jetzt nicht.
    LiMa, Steuerteil, EMZA-Zündspule + Ladeanlage sind anders
    http://www.a-k-f.de/moser/s51-s70.pdf - Elektronik
    http://www.a-k-f.de/moser/s50b1.pdf - Unterbrecher

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #21
    Glühbirnenwechsler
    Registriert seit
    31.08.2015
    Ort
    Hannover
    Beiträge
    65

    Standard

    Ich hatte eingangs ja gefragt was dieses Ominöse Teil in meiner Sr50 macht. Die Antwort war ja die Ladeanlage, ebenfalls habe ich noch ein Blinkerrelais gefunden.
    Müssen diese Komponenten denn drin bleiben oder kann ich normal auf ELBA "zurückrüsten" ?

  6. #22
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.822

    Standard

    Oh hoppla, das es ein SR50 ist, war schon wieder vom Schirm verschwunden.
    Bei Behalt der E-Zündung würde ich Ladeanlage und Blinkgeber drin lassen.
    Zur ELBA brauchst du einen Gleichrichter..
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #23
    Glühbirnenwechsler
    Registriert seit
    31.08.2015
    Ort
    Hannover
    Beiträge
    65

    Standard

    Gut, schauen wir mal !

    Heute Abend wollte ich gerne das Hinterrad abbauen. Habe als erstes die Kettenspanner gelöst, danach die Mutter an der Achse (in Fahrtrichtung rechts) gelöst.
    Das Problem : Wenn ich versuche die Achse ( Fahrtrichtung links) zu lösen passiert NICHTS ! Mit nem Ringschlüssel passiert nichts ! Ich habe es danach noch mit einem Stab probiert (durch das kleine Loch stecken) aber es passierte auch gar nichts, nichts bewegt sich !

    Habt ihr Tips ?

  8. #24
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.467

    Standard

    Zieh die Mutter rechts wieder fest, danach drehste links die Achse raus....oder lässt sich die Achse links überhaupt nicht drehen? Informationen!
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  9. #25
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.379

    Standard

    Zitat Zitat von VitaminC Beitrag anzeigen
    Gut, schauen wir mal !

    Heute Abend wollte ich gerne das Hinterrad abbauen. Habe als erstes die Kettenspanner gelöst, danach die Mutter an der Achse (in Fahrtrichtung rechts) gelöst.
    Und genau das ist verkehrt. Du hast nämlich nicht die Mutter der Achse gelöst, sondern die der Achsverlängerung. Und die dreht sich jetzt munter mit, wenn du links an die wirkliche Achse gehst.

    Schraub die Achsverlängerung wieder fest. Und mach dir in Zukunft vorher Gedanken darüber, was du eigentlich vorhast, wenn du zum Schraubenschlüssel greifst.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #26
    Glühbirnenwechsler
    Registriert seit
    31.08.2015
    Ort
    Hannover
    Beiträge
    65

    Standard

    Zitat Zitat von ElGonzales Beitrag anzeigen
    Zieh die Mutter rechts wieder fest, danach drehste links die Achse raus....oder lässt sich die Achse links überhaupt nicht drehen? Informationen!
    Sorry, die Achse bewegt sich kein bisschen!
    Dreht sich also auch nicht. Ich würde nur gerne wissen ob es da Tricks gibt. Ich kann die Mutter ja wieder draufmachen nur muss ja dennoch etwas passieren.

    Ansonsten gehe ich morgen in den Baumarkt hole mir eine Gewindestange und 1 m Kupferrohr und baue mir einen noch längeren Hebel. Irgendwann wird die Geschichte schon losgehen

  11. #27
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.467

    Standard

    Dann brauchst du mehr Armkraft/ Körpergewicht, jemand anders mit mehr Armkraft/Körpergewicht oder geeignetes Werkzeug mit dem Du ausreichend Bumms ausüben kannst

    Längere Hebel wie ne ordentlich große 1/2 Zoll Knarre oder Schlagschrauber können helfen, wobei man dann auch schon mal die Achsverlängerung und Achse genauer auf Beschädigungen prüfen kann wenn so viel Kraftaufwand notwendig ist.

    Aber brumm bei der späteren Montage die Achse nicht wieder genau so fest, die soll mit dem Bordwerkzeug lösbar sein, 35 Nm hab ich mir mal notiert (ohne Gewähr)

    Die rechte Mutter sollte trotzdem dran bleiben.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 12.04.2014, 18:54
  2. Um welchen Motor handelt es sich hier?
    Von ineB im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.07.2013, 20:56
  3. Um welches Modell genau handelt es sich?
    Von iSchwalbe im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 14.09.2012, 18:00
  4. wie heisst das teil hier?
    Von pauzi_der_zweite im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 23.04.2006, 19:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.