+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Ungelöstes Wärmeproblem


  1. #1
    Zündkerzenwechsler
    Registriert seit
    28.05.2010
    Beiträge
    46

    Standard Ungelöstes Wärmeproblem

    Angenehmen Abend auch :)

    Ich brauche Hilfe! Mein kleiner, niedlicher Vogel in Form eines SR 4-2/1, macht mir Kummer. Anfangs dachte ich, ich hätte ein Wärmeproblem, das mit dem Austausch des Kondensators o.ä. vorbei wäre.
    Folgendes Szenario:
    Im kalten Zustand springt er super an, dann dreh ich ein paar Runden, und sobald ich ihn hinstelle, geht er nach ein paar Sekunden aus. Während der Fahrt ist er mir noch nicht ausgegangen! Ich denke, es kommt von der Zündung her, da er mit einem Schlag ausgeht und nicht langsam abmagert.
    Erneuert habe ich Kondensator (neu) sowie Grundplatte mit Zündspule und Unterbrecher und Kabelbaum(von einem Teilespender).
    Es gibt schon viele vor mir in diesem Forum, die ähnliche Probleme hatten, aber eine Lösung war nie zu lesen.
    Meine Fragen: Gibt es eine Möglichkeit zu testen, ob der Funke ab und zu aussetzt, während der Motor läuft?
    2. Frage: Kann für das Problem ein defekter Simmering verantwortlich sein? Also dass er irgendwo falschluft zieht (wobei ich nicht denke, dass er da auf einen Schlag ausgeht, als würde man den Zündkerzenstecker abziehen... Oder?

    Ich hoffe, jemand kann mir helfen. Wäre unendlich dankbar :)

    Viele Grüße

    Martin

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ob der Zündfunke aussetzt kann man im Dunkeln mit ner Zwischengeschalteten Glimmlampe oder einer Funkenstrecke sehen. Nun hat nicht jeder ne Glimmlampe zur Hand. Selbstbau Funkenstrecke: Zündkabel zerschneiden. In die beiden aufgeschnittenen Enden je ein Stück Draht stecken was ein paar mm rausschaut. Die beiden Enden mit einem Stück durchsitigem Benzinschlauch wieder verbinden und zwar so, dass zwischen den Drahtenden zwei, drei Millimeter Platz sind. Im Dunkeln sieht man den Funken gut. Es funkt nur, wenn's an der Kerze auch funkt (Es sei denn die Kerze hat nen Nebenschluss).

  3. #3
    Zündkerzenwechsler
    Registriert seit
    28.05.2010
    Beiträge
    46

    Standard

    OK, das werde ich mal ausprobieren, ich hab ja 2 kabel, da kann ich auch eins zerstören...

    Und hat schonmal jemand erfolgreich seine Wärmeprobleme erfolgreich gelöst?

    Danke

    Martin

  4. #4
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Und hat schonmal jemand erfolgreich seine Wärmeprobleme erfolgreich gelöst?
    Bei mir war's der Kondensator.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    28.05.2010
    Beiträge
    46

    Standard

    OK.

    Habe schon 2 mal gehört, dass der es nicht sein könnte, weil er dann auch kalt nicht laufen würde. Habe meinen trotzdem getauscht, half nix.

    Morgen werde ich ihn zu einem Vogeldoktor schaffen.

    Könnte es denn nun ein Simmering sein? Habe bissl Bedenken, weil ja dann der Motor gespaltet werden müsste.

    Grüße

    Martin

  6. #6
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Dann mach mal den Nebenlufttest.

  7. #7
    Zündkerzenwechsler
    Registriert seit
    28.05.2010
    Beiträge
    46

    Standard

    Hab mal gesucht... Ich muss also irgendwohin Bremsenreiniger bzw. WD40 sprühen. Wo wäre es denn sinnvoll? Aus Zündungsrichtung in Richtung Kurbelwelle? Oder ist die kritische Dichtung woanders?

    Danke & Gruß

    Martin

  8. #8
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    kritische stellen sind: vergaserflansch, zylinderfuß, zylinderkopf und wellendichtring rechts. zum sprühen kann man auch deo oder haarspray nutzen. letzteres hat leider immer ekelige klebereste.
    was noch auffällt: hast du kerze, zündkabel und kerzenstecker vorher auch mal getauscht? hast du den neuen kondensator mit hammer und meißel eingesetzt? und ganz wichtig: beim festdrehen der kabelschuhe am kondensator, hat sich da das innere (plastkern) des kondensators beim festziehen mitgedreht? wenn ja, dann kondensator noch einmal tauschen.

    gruß sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  9. #9
    Zündkerzenwechsler
    Registriert seit
    28.05.2010
    Beiträge
    46

    Standard

    Hi,

    ich bin mächtig stolz, eine Teillösung präsentieren zu dürfen :)

    Habe mir einen Zündfunkentester nach obigem Vorbild gebaut, und siehe da, der Zündfunken hat Aussetzer. Er wird dann schlagartig sehr schwach, und das Vögelchen geht aus. Der Funke ist noch sehr schwach erkennbar, aber es reicht nicht mehr zum Zünden.
    Auch mit einer anderen gebrauchten Zündspule ähnliches Verhalten. Ich werde nun eine andere Grundplatte mit Zündung besorgen und dranbauen, ich schätze, dass er dann fliegen wird.

    Danke & Grüße

    Martin

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Die Sache mit den "anderen" Grundplatten hat auch ihre Tücken, weil's gar so viele unterschiedliche Scheinwerfer- und Lichtspulen gibt. Reparier lieber deine jetzige, Unterbrecher und Kondensator frisch, ggf. neue Primärspule.

  11. #11
    Zündkerzenwechsler
    Registriert seit
    28.05.2010
    Beiträge
    46

    Standard

    Hallo,

    ich habe weitere Erkenntnisse, die mich aber noch mehr verwirren...
    Ich habe ja, wie erwähnt, getestet, ob der Zündfunken da ist. Ich sehe also jetzt am Zündkabel, ob es funkt.
    Ich habe inzwischen 3 gebrauchte Zündspulen probiert, alle mit dem gleichen Ergebnis: Der Motor läuft inzwischen deutlich länger im Leerlauf, auch im warmen Zustand. Geht während der Fahrt nicht aus.
    Jetzt folgendes Phänomen:
    Wenn er ausgeht und ich versuche, ihn wieder anzukicken, ist nur ein sehr schwacher Zündfunke am Kabel zu sehen und er springt nicht an. Wenn ich aber die Zündkerze raushole und gegen Masse halte, ist der Funken viel stärker! Das kann ich beliebig oft wiederholen.
    Ich bin vollkommen ratlos, wie sowas sein kann. Zündkabel/Kerzenstecker/Kerze auch mehrfach gewechselt.
    Kanns mir jemand erklären? Muss ich doch mal eine neue Zündspule einbauen, weil alle 3 gebrauchten kaputt sind? Andererseits ist ja ein super Funken da, wenn die Zündkerze draußen ist...

    Seit Wochen steht der Vogel... Danke für eure Hilfe!

    Martin

  12. #12
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Wenn ich aber die Zündkerze raushole und gegen Masse halte, ist der Funken viel stärker!
    Der Funke springt an der frischen Luft leichter über als bei den Bedingungen (Druck, Temperatur) im Zylinder. Damit hast Du den Nachweis, dass irgendwo der Wurm drin ist. Die Zündspule wird's nicht sein, da hast Du ja mehrere probiert.

  13. #13
    Zündkerzenwechsler
    Registriert seit
    28.05.2010
    Beiträge
    46

    Standard

    Was wäre dein Tipp?

    Grüße

    Martin

  14. #14
    Zündkerzenwechsler
    Registriert seit
    28.05.2010
    Beiträge
    46

    Standard

    Update:

    Das letzte Problem war eine defekte Zündkerze. Nun läuft der Star. Er ging noch einmal aus, danach aber sofort wieder an. Sonst lief er top. werde es also beobachten.
    Was nun aber wirklich für das Problem verantwortlich war, kann ichnicht sagen, da ich alles, was mit der Zündung getauscht habe, gewechselt habe.

    Grüße

    Martin

+ Antworten

Ähnliche Themen

  1. Antworten: 15
    Letzter Beitrag: 12.10.2010, 13:54
  2. Wärmeproblem??
    Von Julius im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 23.06.2010, 18:01
  3. Wärmeproblem?
    Von Thomas-SH im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 20.05.2008, 21:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.